Problème tambour sèche-linge intuition electrolux ADC 47130W

Marque : Electrolux

Modèle : Intuition

Année : 2009

Question posée par Tassin (* 7 pts) Le 07 Déc - 10h05 - Signaler

Bonjour à tous,

J'ai pu constater que plusieurs questions de ce type étaient posées mais je n'ai pas trouvé la correspondance à mon problème.
Lorsque j'allume le sèche-linge, le moteur semble partir mais le tambour ne tourne plus. Je le fais tourner à la main, il n'est donc pas bloqué.
Avez-vous une idée du problème ?
Par avance merci.

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision

+ 0 vote -

Bonjour,

Précisez le modèle de votre appareil.

jchd (**** 7483 pts - PRO) le 07 déc - 10h41 Signaler

Niveau : Débutant-e
0 euro

Proposition de mamigas (**** 2411 pts)

Le 07 Déc - 10h46 - Signaler

Outils : tournevis

Solution : bonjour,
sur les SL le moteur tambour est de type asynchrone il y a donc un condensateur de déphasage sur le moteur( ca ressemble à un tube d'alu avec 2 fils de sortie)
si le condensateur est fatigué ou usé le moteur ne démarre plus seul faut le lancer à la main

un test simple au démarrage aidez le tambour à tourner et si il part alors c'est le condensateur

les SL Electrolux ont une particularité : il y a 2 condensateurs de déphasage l'un d'eux n'étant utiliser que pour le lancement.
à mon avis si remplacement remplacez les 2 condensateurs
bien cdlt
mamigas

Précautions : débrancher la prise de courant avant intervention

Avez-vous trouvé cette réponse utile ?

Oui Non
 
+ 0 vote -

J'ai ajouté le modèle dans le sujet. Il s'agit du ADC 47130W.

Je vais regarder le type de condensateur qu'il faut
Tassin (* 7 pts) le 07 déc - 11h03 Signaler

+ 0 vote -

Si j'ai demandé le modèle, c'est qu'il existe sous les marques du groupe Electrolux des SL à moteur monophasé asynchrone (employant deux condensateurs moteur, dont un de démarrage qui fatigue plus que l'autre) et d'autres fonctionnant en triphasé via une carte inverter (aucun condensateur moteur).

Faites l'essai du lancement à la main, dans le bon sens et tablette supérieure déposée.
Si le tambour ne démarre toujours pas, utilisez cette procédure pour déterminer le code erreur.

Machine allumée, maintenez simultanément appuyées les touches "Depart" et celle qui se trouve immédiatement à sa gauche. Au bout de quelques secondes, la touche Départ va clignoter X fois en rouge, puis Y fois en vert. Indiquez-nous ce que valent X et Y, dans l'ordre, ce qui constitue un code erreur utile au diagnostic. Le code défaut s'affiche en clair sur les modèles équipés d'un afficheur.

jchd (**** 7483 pts - PRO) le 07 déc - 11h11 Signaler

+ 0 vote -

Merci jchd,

Je vais essayé cela dès que possible. Par contre, il n'y a pas d'afficheur, je retranscrirai les nombres de clignotements.
Tassin (* 7 pts) le 07 déc - 11h17 Signaler

+ 0 vote -

ci joint photo du condo qui est sur ADC47130W ( intuition )

Documents à télécharger

 
mamigas (**** 2411 pts) le 07 déc - 11h29 Signaler

+ 0 vote -

JCHD et Mamigas, j'ai deposé la tablette supérieure et j'ai vu que la courroie était cassée. Je suppose donc que le problème vient de là.
Est-ce facile à changer ? si oui, avez-vous la référence de la courroie ?
Merci à vous 2.
Tassin (* 7 pts) le 07 déc - 12h02 Signaler

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision