Kenwood cooking chef Km070

Marque : Kenwood

Modèle : KM070

Année : 2013

Question posée par Rover35 1 pt Le 16 Déc 2017 - 15h45 —

Bonjour,
Notre robot cuiseur Kenwood cooking chef séries KM070 est en panne, un "clac" qui tape quand on met le robot en fonction.
Après l'avoir démonté, on a découvert que la courroie est HS - partiellement les crans ont fondu- et la poulie moteur est également lisse. Le clac vient de la courroie qui saute.
Nous avons trouvé les références de pièces (courroie et puolie) à commander, mais nous n'arrivons pas à enlever la poulie moteur de l'axe. C'est le modèle sans goupille.
Nous avons tenté de l'enlever en utilisant deux tournevis en levier.... Sans succès
Si vous avez une astuce à nous donner ce serait formidable
Merci d'avance et bon Week-end
Gwénaël

 

Bonjour
J'ai la même panne depuis 2 ans.
Je n'ai pas pris le temps de réparer encore et ai peur de l'emmener chez un réparateur Kenwood (y'en a un des 11 français à coté de chez moi) à cause du prix.
Avez-vous trouver la solution? Car je serais intéressée de savoir pour enfin réparer le mien.
Merci
Ka R 4 pts le 19 fév - 10h57

Bon aujourd'hui j'ai démonté et pour ma part malheureusement, ma poulie et ma courroie vont très bien. Ça bien de plus loin. snif Ka R 4 pts le 20 fév - 11h17

Bonjour,
foutu pour foutu, normalement un petit coup avec une lame de scie à métaux sur la hauteur de la poulie permettra de donner un peu de jeu pour pouvoir la retirer.
Protégez le reste pour que les copeaux ne tombent pas dans l'appareil.
Bonne journée
Ritmo85S 99 pts le 20 fév - 12h28

Répondre/Commenter