Réparé

Vidéoprojecteur OPTOMA HD67N s'allume (diode verte) clignote puis s'éteints (diode orange)

Marque : Optoma

Modèle : OPTOMA HD67N

Année : 2014

Question posée par Futé 7 pts Le 20 Jan 2018 - 12h54 —

Bonjour, j'ai changé la lampe de mon vd (1800h) le vd s'est allumé mais avec des trait verticaux. je l'ai ouvert pensant que c'était du à une poussière et depuis impossible de le rallumer comme si il était mis en sécurité...
Le vidéoprojecteur (OPTOMA HD67N) s'allume (diode verte) clignote puis s'éteints (diode orange)...
Merci pour votre aide, je ne comprends pas..

bonjour , ce modèle est tres simple , les rayures n' ont rien à voir avec la lampe elle peuvent venir soit de la connexion du DMD soit du grand circuit carré qui peut se décoller sous l' effet de la chaleur : recommencez ce que vous avez fait , verifiez bien la carte mère il se peut qu' un petit composant etait endommagé lors de votre intervention , et surtout bien emboiter tous les connecteurs , DMD lampe ,trappe , ventilos , etc.. Mohamed Darban 5580 pts — PRO le 11 fév 2018 - 18h43

Merci Mohammed pour votre réponse.
J'ai essayé de tout regarder mais rien n'y fait pour le moment; je vais retenter dès que possible et revérifier les connections ...???mais je n'ai rien Toucher..Qu'entendez vous par "grand circuit carré?"et la "carte mère"?Je n'ai rien déconnecter même quand j'ai démonté. Une question , quand on remonte pour vérifier si ça fonctionne est on obligé de tout remonter et emboiter ?(je parle de "l'emballage")Merci
Futé 7 pts le 12 fév 2018 - 21h06

voici votre carte mere Mohamed Darban 5580 pts — PRO le 12 fév 2018 - 22h38

voici votre carte mere , si vous ne voulez pas remonter le capot fermez le switch du cache de la lampe si non le projecteur ne pourra pas démarrer

 
Mohamed Darban 5580 pts — PRO le 12 fév 2018 - 22h46

Merci Mohammed, vous parlez bien de la trappe à visser de la lampe sous le VD ? Futé 7 pts le 15 fév 2018 - 20h34

bonsoir , Exactement Mohamed Darban 5580 pts — PRO le 15 fév 2018 - 20h42

Meilleure solution (choisie par le demandeur)

Problème RESOLU ;-)
J'ai fait ce que Mohammed m'a conseillé: vérifier en détail la carte mère...exactement celle que Mohammed a mise en photo, bravo !!! Rien n'avait bouger..J'ai remonter le tout en REFERMANT LE SWICTH DU CACHE DE LA LAMPE et le VD est reparti à ma grande surprise...c'était donc le cache de la lampe qui bloquait l'allumage....j'ai pas tout compris sur ce point mais c'est pas grave lol!!!...un grand merci encore à Mohammed;-)
Futé 7 pts le 27 fév 2018 - 22h33

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question