Surchauffe videoprojecteur optoma H181X

Marque : Optoma

Modèle : H181X

Année : 2015

Question posée par pierrot 7 pts Le 14 Fév 2018 - 21h34 —

Bonjour,

Depuis deux semaines, je n'arrive plus à utiliser mon vidéoprojecteur. Il s'est éteint d'un coup. La lampe ne s'allume pas au démarrage et au bout de 3 minutes, il indique surchauffe (voyant température fixe et alimentation qui clignote).
Je ne pense pas que ce soit la lampe sinon, il indiquerait que le voyant de la lampe doit être changé. Non ?
Je l'utilise de manière fixe. Je l'ai ouvert et soufflé et débranché et rebranché les connecteurs.
Je l'ai acheté il y a 2,5 an.
Est-ce que quelqu'un a une piste ? D'avance merci.

Bonjour jai exactement le même problème vous avez trouvé une solution?? Surchauffe des l'allumage ventilation non stop et ampoule même pas allumé... JDi D 2 pts le 28 juin 2018 - 12h18

bonjour , on commence par verifier si les ventilos ont la meme tension sur le fil jaune Mohamed Darban 5580 pts — PRO le 29 juin 2018 - 15h55

Niveau : Débutant-e

Proposition de pierrot 7 pts

Le 29 Juin 2018 - 17h41

Outils : tournevis

Solution : Finalement j'ai pris le pari de changer la lampe et il fonctionne de nouveau depuis.
J'ai appelé optoma pour leur dire que quand on a des voyants on doit les utiliser sinon cela ne sert à rien. Aucune réponse de leur part. Le sav est vraiment limite.

Précautions : débrancher

bonsoir , Pierrot a de la chance d' etre tombé sur la solution par hasard , dans ce genre de panne tout entre en jeu : lampe , ballast , ventilos ,roue des couleurs , carte mere etc , on verifie tout ça en commençant par le plus facile avant de se lancer dans une lampe ,à moins qu'on constate au départ que celle-ci est endomagée Mohamed Darban 5580 pts — PRO le 30 juin 2018 - 23h30

Répondre/Commenter