Code erreur E3 lave-vaisselle Valberg VAL 9C49 BWC

Marque : Valberg

Modèle : VAL 9C49 BWC

Année : 2015

Question posée par Adrien 1 pt Le 20 Jan 2018 - 13h40 —

Bonjour,

Mon lave-vaisselle VAL 9C49 BWC code 943368 acheté neuf en 2015 ne démarre pas le cycle et affiche le code erreur E3 : problème d'évacuation d'eau.
J'ai regardé si l'évacuation était tordue ou coudée, ce n'est pas le cas.
Que dois-je faire ?
Merci d'avance pour votre aide.
Adrien

Bonsoir, il faut vérifier la pompe de vidange puis éventuellement le siphon sur lequel est branché le lave vaissselle...
Cdlt
omega7 23561 pts le 21 jan 2018 - 01h20

notice que vous pouvez lire sur ce site ou l'enregistrer gratuitement
http://www.notice-et-mode-d-emploi.com/notice-valberg-val-9c49-bcw-lave-vaisselle/
jina 4781 pts le 09 fév 2018 - 14h58

Bonjour,
même problème ici, pas de coude ni de bouchon en sortie d'eau.. qu'entendez vous par "vérifier la pompe"?
jai telecharger la notice mais il ne font pas mention du code d'erreur E3.
merci beaucoup d'avance,
Simon 9 pts le 11 avr 2019 - 20h04

bonjour
"vérifier la pompe"?
est-ce que votre pompe fonctionne et donc que l'eau se vide normalement, pas de dépôt qui ralenti son fonctionnement
ce serait mieux de nous décrire votre panne textuellement et pas avec le code donné par Adrien, ou, de regarder en fin de notice les différentes pannes par rapport à votre panne
jina 4781 pts le 12 avr 2019 - 13h11

Bonjour,
merci pour votre réponse; J'ai eu pour la première fois cette panne apres que ma machine eut fait un bruit particulierement douteux, elle a continué son cycle et s'est arretée, vaissele propre, avec le code E3 et 5cm d'eau dans le fond. J'ai verifié la sortie d'eau, pas de coude, et une fois completement débranchée l'eau se vide doucement.Pas moyen de la relancée depuis. Jai evidemment déja checker la liste de panne en fin de notice et fait les verifications nécessaires
Simon 9 pts le 15 avr 2019 - 09h59

bonjour
bruit douteux+ pas de vidange =??? casse pompe?
c'est fou ce qui peut passer dans la pompe de" lavage" via décanteur ou pompe "vidange"
avez-vous regardé dans les bras si vous n'avez pas des débris durs genre arrête, coquillage d'huîtres, morceau d'assiette, de verre ou autre
je pense qu'il faut vérifier l'intérieur de la pompe, en espérant qu'il n'y ait pas d'autre dégâts depuis, que la machine soit seulement en "sécurité"
jina 4781 pts le 15 avr 2019 - 14h01

il s'agissait de verre cassé dans la pompe, finalement tres facile à reparer.
merci a tous
Simon 9 pts le 19 aoû 2019 - 18h11

Bonjour je ne sais pas si je poste au bon endroit mais j’ai acheter un lave vaisselle d’occasion Valberg modèle 9C49 BWC , je l’allume pour faire une machine à vide pour le nettoyer , impeccable cycle eco 2h45 et au bout de 1h30 je l’entend biper, je panique pas me dit qu’il change de cycle , je part chercher mon fils et faire 2/3 courses , 1h30 plus tard le lave vaisselle devrait être éteint et bien il restait 30 min mode séchage et il arrêtait pas de biper , voyant eco qui clignotait , j’ai laisser mais au bout d’un long moment (au moins 1h) voyant que ça continuait j’ai fini par le stopper et éteindre puis débrancher , je l’ai ouvert et le filtre était dévissé , je revisse et remet du liquide de rinçage 🤷🏻‍♀️ Voilà qu’il ne s’allume plus . Que faire ? Merci Amelia53 2 pts le 23 jan - 19h25

Répondre/Commenter