Lave-vaisselle smeg code erreur et/ou disjoncte sans fuite apparente

Marque : SMEG

Modèle : LSA6145G

Année : 2009

Question posée par foufur94 19 pts Le 26 Fév 2018 - 22h40 —

Bonjour, mon lave-vaisselle smeg LSA6145G s'arrête au bout de 10 mn environ soit il met un programme d'erreur E2 (niveau de sécurité) stoppe le programme et fait la vidange puis d'arrête soit au bout de quelques min après le démarrage du programme il fait disjoncter les fusibles. je n'ai pas vu de fuite particulière. je n'arrive pas à savoir de quelle pièce il pourrait s'agir (responsable de la panne). Je vous remercie pour votre aide !!

Merci pour votre aide foufur94 19 pts le 03 mar 2018 - 14h19

Bonsoir
Il se peut que ca vienne d'une mise à la masse au niveau de la résistance qui chauffe l'eau
Verifier la connectique au niveau du bloc de chauffe.
Le connecteur qui alimente la résistance est un peu sous dimensionné et a tendance à chauffer jusqu'a bruler et provoquer une disjonction
Cordialement
Stephane-Depan'Tout 2612 pts — PRO le 03 mar 2018 - 21h40

Merci pour votre réponse mais qu'est ce que le bloc de chauffe ? la connectique qui est branché à la résistance ? (désolée je suis complètement novice lol)?
Merci pour votre aide
cordialement
foufur94 19 pts le 04 mar 2018 - 17h27

Bonsoir
Oui c'est excatement ca
Cordialement
Stephane-Depan'Tout 2612 pts — PRO le 04 mar 2018 - 20h12

Bsr je vous remercie je vais le démonter des que je peux et je reviendrai vers vous vous vous dire si j'ai réussi au moins à le trouver lol bonne soirée foufur94 19 pts le 04 mar 2018 - 23h28

bonjour j'ai regarder le lave-vaisselle . Je vous joint des photos est ce bien cela la résistance et le corps de chauffe relié ? Il me parait avoir en effet brulé, la panne pourrait provenir de là ? que faut il changer ? uniquement le connectique (bout noir en plastique) ? ou toute la résistance ? et si ce n'est que le bout noir faut il aussi changer les fils qui sont reliés ?Je vous remercie sincèrement d'avance pour votre aide

 
foufur94 19 pts le 09 mar 2018 - 16h10

Bonsoir, a priori je vois que vous m'avez répondu car j'ai reçu un mail mais je n'arrive pas à lire votre message sur le site . L'avez vous supprimé? je vous remercie foufur94 19 pts le 09 mar 2018 - 21h57

Bonsoir
Il faut effectivement refaire la connectique complétement au niveau du connecteur de la résistance et du câblage de la machine
Coté résistance il faut découper à la Dremel le connecteur et desoyder les languettes
Coté fil coupe au moins a 10 cm du connecteur . remettez des fils de plus forte section 2,5mm²
et des cosses de bonne qualité .
Je peux vous remettre en état l'ensemble et vous préparer le kit . il faudra juste que vous raccordiez les 2 fils avec 2 cosses a sertir
Je peux également réaliser ce dépannage à votre domicile si vous habitez en région parisienne (78,91,92)
Vous pouvez me contacter en cliquant sur mon Pseudo en rouge (Stephane-Depan'Tout)
Cordialement
Stephane-Depan'Tout 2612 pts — PRO le 09 mar 2018 - 22h00

voici le collier à enlever

 
foufur94 19 pts le 12 mar 2018 - 12h22

Bonjour
Ce collier n'est pas démontable ;sauf si vous le coupez mais dans ce cas il faudra remettre un collier type Serflex à vis standard
Essayer plutôt de retirer le collier "élastique" sur la pièce orange a l'aide d'une pince. Voir une l'image ci-jointe

 
Stephane-Depan'Tout 2612 pts — PRO le 12 mar 2018 - 13h33

Répondre/Commenter