Problème vidange et essorage sur lave-linge hotpoint Ariston aq93f29

Marque : Hotpoint Ariston

Modèle : Aq93f29

Question posée par allomacfly 3 pts Le 13 Mai 2018 - 18h23 —

Bonjour,
Je dispose d’un lave-linge hotpoint Ariston aq93f29 qui a un comportement étrange.
Peut importe le cycle de lavage sélectionné à la fin du cycle la vidange et l'essorage ne se lance pas. Le minuteur continue à décompter le temps jusqu'à qu'il reste bloqué à une minute et pendant ce temps là le tambour tourne lentement par intermittence. Je suis obligé de lancer le programme essorage manuellement. Il n’y a aucun code erreur affiché à l'écran.
Auriez-vous une idée du problème ?
Je suis également à la recherche de la procédure d’auto-test mais impossible de mettre la main dessus.

Auriez-vous une idée de la procédure à suivre pour lancer l’auto-test?

En vous remerciant par avance.

Bon week-end

Bonjour,

Vous trouverez ci-joint le programme test de votre appareil.
Ne vous fiez pas au type de tableau de commande, le programme test reste le même.
Votre panne nous fait penser à un défaut de vidange...
- Défaut pressostatique
- Tube de vidange trop enfoncé (auto-siphonnage)
- Mauvaise terre sur l'installation
Dites-nous si un code panne apparaît s’il vous plaît.

 
SOS-accessoire.com 1094 pts — PRO le 16 mai 2018 - 10h17

Bonjour..
J'ai essayé plusieurs fois mais je n'arrive pas à lancer le mode auto diagnostic.
Par contre j'ai nettoyé le système d'évacuation et fait attention au passage du tuyau de vidange et à ce jour le problème ne c'est plus représenté.
Encore merci pour vos conseils.
allomacfly 3 pts le 07 juin 2018 - 07h09

Répondre/Commenter