TV Sharp LC- 46X8E s''allume puis après 1 minute ou deux elle s'éteind impossible de de la remetre en marche

Marque : Sharp

Modèle : LC 46X8E

Question posée par David B 9 pts Le 31 Juil 2018 - 10h58 —

Bonjour, j'ai un téléviseur Sharp LC- 46X8E quand j'allume tout marche bien après 1 minute ou deux elle s’éteint impossible de la remettre en marche, je débranche la prise alimentation attend 2 minutes puis rebranche elle se rallume et s'éteint après 1 a 2 minutes.
Si quelqu"un peut m'aider Merci

Bonjour ouvrez l'appareil et vérifiez visuellement tous les condensateurs.....notamment partie alimentation.

Cdlt
omega7 27445 pts le 31 juil 2018 - 11h43

Bonjour, partie platine alimentation en sortie j'ai 225 volte même quand elle s"arrête. David B 9 pts le 31 juil 2018 - 15h14

Bonjour faites nous des photos et indiquez-nous où vou savez mesuré la tension et surtout si il s'agit de tension continues ou alternative......JE dirais que vous avez mesuré la tension secteur ce qui semble logique....Qui des condensateurs, avez-vous regardé leur étant (condos gonflés ou aut déformés,etc...)
Cdlt
omega7 27445 pts le 31 juil 2018 - 15h31

les condensateurs ne présente aucun gonflement au-dessus et en-dessous. sur la prise fils noir et fils blanc je trouve 235 voltes même quand le téléviseur s'arrête tous seul. Mais une fois que la TV s'arrête je n'ai plus aucun voyant les rouge ou vert qui s'allume sur la face avant du téléviseur. Si je veut quel redémarre il faut que je débranche la prise et attendre 2 minutes. — David B
5 pts aujourd'hui - 18h09 Signaler

 
David B 9 pts le 31 juil 2018 - 18h20

Bonjour c'est normal, la tension que vous mesurez est bien la tension secteur après le filtre (la première petite platine où rentre le cordon) qui est toujours présente tant que la TV est branchée, ensuite d'après ce que je peux voir (pas évident car les photos sont prise de loin...) la grande carte au centre est une carte d'alimentation qui doit générer un certain nombre de tensions continues pour alimenter les différentes autres cartes.
Le problème provient fort probablement de cette carte dont des composants sont HS (et fort probablement des condensateurs même si vous ne le voyez pas). La meilleur solution si vous ne souhaitez pas vous lancer dans le dépannage de la carte. Pour confirmation mesurez les tension aux bornes des différents connecteurs qui sont présents sur celle-ci et si des tensions sont absentes une fois que la TV est sensée être allumée ne cherchez pas plus loin... relevez les références de la carte et cherchez sa remplaçante...
Cdlt
omega7 27445 pts le 31 juil 2018 - 20h44

Bonjour, oui vous avez raison la carte au centre et une carte d'alimentation qui génère un certain nombre de tensions et derrière la plaque métallique a droite ce trouve deux énorme condensateurs. demain je vais faire comme vous m'avez dit contrôle les sorties et pour les condensateurs sa ce contrôles uniquement condensateur déposé ? Merci pour votre aide que vous m"apportez.
Cdlt
David B 9 pts le 31 juil 2018 - 21h03

OUi c'est mieux de contrôler les condos démontés..;
Cdlt
omega7 27445 pts le 31 juil 2018 - 21h57

Photos carte centrale testé prise 1 (de 12 aiguilles) il y a 3 sorties alimentation Première et la deuxième en partant du bas 15 V la cinquième 5 V après téléviseur ces arrêté tout seul 0.1 V sur 1 et 2 et la 5 il y a 0.3 V

 
David B 9 pts le 01 aoû 2018 - 13h55

Bonsoir comme plus aucune tensions ne sort de la carte une fois "éteinte" on peut s'orienter du côtés des condensateurs principaux.
Cdlt
omega7 27445 pts le 01 aoû 2018 - 22h03

bonjour j'ai exactement le meme probleme que vous avec le meme téléviseur .dites moi si vous avez arrivé a réparé et quel carte faut-il changer svp ! merci Sebastien G 3 pts le 27 jan 2019 - 13h20

Répondre/Commenter