Tv Sony kd55x8505c clignote à présent vert et orange.

Marque : Sony

Modèle : kd55x8505c

Question posée par jisa64 35 pts Le 26 Nov 2018 - 17h39 —

Bonjour,
J'ai eu un soucis avec ma Sony kd55x8505c.
Au démarrage, le logo Android apparait, fait son cycle puis quand la télé doit passer sur par ex hdmi1, la télé se coupe et la led passe du blanc au rouge et clignote 6x.
Après un tour sur pas mal de forum, 6x signifie problème inverter. Bon ok, je démonte le cache arrière et je cherche cet inverter. seulement 3 cartes à l'intérieur. L'alim, la carte mère et une qu'ils appellent T-CON.
Je suppose donc qu'il s'agit de celle là. j'en trouve une sur le net et je procède au remplacement.
A présent, dès la mise sous tension, écran noir et led qui clignote vert et orange.
Je me dit ok, la carte commandée est HS et je replace l'ancienne. Même phénomène à présent, led vert et orange. Oups.....
Auriez-vous déjà rencontré ce problème et comment le résoudre?
J'ai déjà testé les solutions proposées aux autres utilisateurs (vérification des câbles de connexion de la carte et mise à jour via clé USB).
Merci.
Jacques.

bonjour avez vous trouvé une solution a votre probleme ? Sabrien Targowski 37 pts le 27 avr - 20h55

Bonsoir,
Malheureusement non, elle est toujours dans le même état.
jisa64 35 pts le 27 avr - 22h23

J ai changé la carte mère elle est ma fait cela donc je suppose aussi un problème t con que je vais changer aussi je vous retiens au courant Sabrien Targowski 37 pts le 27 avr - 22h52

Avez vous essayé de la débranché et d appuyer en même temps sur le bouton volume- et power en même quand vous la rebranchez. Et restez appuyer sur les deux boutons jusqu'à ce que le voyant ce fixe au vert. Logiquement elle vas ce rallumer deux fois et ca repars après sur la mienne ca ne change rien mais qui sait Sabrien Targowski 37 pts le 27 avr - 22h55

Merci,
Moi je l'ai changée et c'est à ce moment là que le phénomène s'est produit.
jisa64 35 pts le 27 avr - 22h55

merci pour l'info je teste cette astuce demain jisa64 35 pts le 27 avr - 22h57

bonjour
je suis preneur d'une solution
merci
papachris 18 pts le 27 avr - 22h59

Essayer le hard reset factory comme je l ai expliqué au dessus. Sabrien Targowski 37 pts le 27 avr - 23h03

je vais essayer cela demain et vous tiens au courant papachris 18 pts le 27 avr - 23h05

Bonjour je n ai pas eu de retour de votre pars. La manip a t elle marché ? Sabrien Targowski 37 pts le 02 mai - 17h09

Répondre/Commenter