Bruit strident de la turbine de mon groupe hydrophore qui pompe l eau de citerne eau de pluie

Marque : Marina

Modèle : CAM 98

Année : 2018

Question posée par TERY 14 pts Le 09 Jan - 12h30 —

Bonjour,
Ma pompe hydrophore MARINA CAM 98 installée en juin dernier dans la cave afin de remonter l eau de mes citernes de pluie, fait un bruit strident infernal depuis plusieurs jours. De temps en temps quand on ouvre le robinet l eau met plusieurs secondes à arriver puis vient avec une pression terrible
J ai nettoyé les 2 filtres mais rien n y fait. J ai peur de l abîmer.. Qu est ce que ça peut être svp.???
Merci d avance.

 

Bonsoir,
Si le bruit n'est pas lié à une utilisation"anormale" avec aspiration d'impuretés ou autres....qui pourraient endommager turbines .., il ne vous reste plus qu'a faire fonctionner la garantie !
benitomeca 935 pts le 09 jan - 21h47

Bonsoir qui vous a fait l'installation ? Un professionnel, si oui c'est à lui d'assurer le SAV. Si c'est vous, bien que je ne soit pas un expert je pense que votre installation n'est pas conforme... Tout d'abord, il n'aurait pas fallu utiliser un tuyaux souple pour raccorder la pompe au circuit de pompage, ensuite avez-vous installé un disconnecteur pour l'alimentation du circuit de la maison, je crois que c'est obligatoire pour éviter la remontée d'eau de plus dans le réseau d'eau potable du logement, d'autant plus que les pressions ne semble pas équilibrées. Dernier point je pense qu'un ballon tampon à membrane pourrait aider la pompe car il est possible que votre pompe se désamorce régulièrement, et donc elle fonctionne à vide (d'où le bruit strident) et soudainement l'eau arrive brutalement au réamorçage, d'où la brusque montée en pression. Le ballon tampon permettrait à mon sens de conserver le circuit à une pression constante. Ce fonctionnement erratique n'est ni bon pour vos canalisations ni pour la pompe... Dernier point le diamètre du tuyau de sortie me semble insuffisant pour absorber correctement la pression délivrée par la pompe et le "goulet d'étranglement" à cet endroit ne peut en effet que nuire au bon fonctionnement de la pompe.
Il est en effet possible qu'elle ait été endommagée mais si c'est le cas je pense que le problème provient de l'installation...
En cas de doute faite appel à un professionnel de ce genre d'installation pour un diagnostique car encore une fois je ne suis pas un expert du domaine mais si j'ai quelques compétences en plomberie et en hydraulique et que je me suis pas mal renseigné sur la récupération d'eau de pluie à un moment...
Cdlt
omega7 20824 pts le 10 jan - 00h17

Omega7 , oui ça a été installé par un ami il y a environ 6 mois....
Je vais parler de vos conseils à un professionnel car trop complexe pour moi.
Les 2 dernières pompes avaient un ballon avec membrane et chaque fois la membrane s abimait, on m avait conseillé de prendre une sans membrane et voici qu après 6 mois j ai déjà des problèmes ....
Merci.
TERY 14 pts le 11 jan - 01h49

Benitomeca,
Le bruit vient apparemment de la turbine. Mais si, comme dit omega7, l installation n est pas conforme...pourtant il y a 20 ans qu elle est installée de la sorte.
Merci de votre réponse.
TERY 14 pts le 11 jan - 02h20

Bonsoir
Du coup penserais plus à un problème matériel (turbine désertie...roulement....)
benitomeca 935 pts le 11 jan - 19h33

Bonsoir oui moi aussi je pense à un souci matériel sur la pompe mais je tentais de donner des éléments pour savoir pourquoi le problème survient.
Dernière question quelle est la distance et la profondeur de pompage ?
Cdlt
omega7 20824 pts le 11 jan - 21h09

Bonjour,
Dans le cas où ce serait un problème de turbine, roulement etc....
je renvoie avec la garantie ?
La profondeur de pompage est de +/- 3M et la distance 4 ou 5 M.
TERY 14 pts le 12 jan - 10h28

Bonjour
Oui faire une demande de garantie
C’est un moteur pompe de quelle marque made on ?
benitomeca 935 pts le 12 jan - 13h51

Bonsoir. Désolée mais ai été très occupée et je n ai pas vérifié mon courrier. La marque MARINA CAM 98.
Merci
TERY 14 pts le 20 jan - 01h04

Bonsoir,
J ai fait venir un monsieur qui place ces pompes et il dit que c est l hélice qui frotte contre le capot et qu il ne l ouvrait pas car elle était en garantie. Il n a rien dit concernant l installation. Si j arrive à savoir ce qu elle avait vraiment je vous le communiquerai.
Merci.
TERY 14 pts le 26 jan - 01h40

Répondre/Commenter