Whirlpool ADP 5778 110 volts au bouton marche arrêt

Marque : Whirlpool

Modèle : ADP 5778 110

Question posée par Pascal 7 pts Le 13 Fév - 11h50 —

Bonjour,
Mon lave vaisselle ne s'allume plus ; j'ai alors vérifié que le bouton marche arrêt est bien alimenté.
Surprise je mesure 110 volts a l'entrée de ce bouton alors que j'ai bien 220 volts à l'entrée de mon lave vaisselle
D'où pourrais venir cette chute de tension ?
Est ce cela qui empêche le fonctionnement du lave vaisselle ?

Merci par avance pour vos conseils

Bonjour , est ce que je peux essayer la carte de programme d'un Whirlpool ADP 6830 ? Pascal 7 pts le 14 fév - 07h30

Bonjour avez-vous mesurez la tension après le filtre secteur......C'est peut-être lui qui est HS...
Cdlt
omega7 20909 pts le 14 fév - 10h20

Oui , j'ai bien 220 volts en entrée comme en sortie du filtre Pascal 7 pts le 14 fév - 11h50

Bonjour vous voulez donc dire que de la sortie du filtre à l'entrée de l'interrupteur général la tension passe de 230V à 110V ??? A part une erreur de mesure je ne voir vraiment pas comment cela est possible car logiquement il n'y a rien entre ces deux composants à part deux fils de câblage.....
Cdlt
omega7 20909 pts le 14 fév - 12h27

Bonsoir , je me suis remis sur mon lave vaisselle :
Entrée et sortie du filtre secteur 220 volts
Bouton marche arrêt 110 volts
Contact de fermeture porte 110 volts
Alimentation carte de programmes 220 volts
Fil de sortie sur la carte de programmes pour alimenter contact de fermeture et bouton marche arrêt 110 volts

J'en conclue que la carte de programmes est HS
A 160 € la pièce mon lave vaisselle va partir en déchetterie. A moins que vous ayez un filon pour en trouver moins cher
Pascal 7 pts le 26 fév - 20h04

Répondre/Commenter