Panne sur lave vaisselle valberg int1245nv

Marque : Valberg

Modèle : int1245nv

Question posée par

Bonjour,
Je possède un lave vaisselle valberg int1245nv qui et actuellement en panne.
A la base les voyants indiquant lavage et fin clignotent. Dans la notice cela signifie : débordement - fuite.
Mais je n ai pas de fuite dans mon lave vaisselle.
En testant par hasard: quand j appuie sur marche le bouton depart pause est allumé. Le programme se met en route tout seul. Au bout de quelques secondes le voyant lavage et fin clignotent.
J appuie sur le capteur anti denordement pendant quelques secondes. J entend deux pompes qui se mettent en route et le voyant séchage clignote.
Au bout de quelques secondes les pompes arrêtent avec toujours le voyant sechage.J appui sur le buton depart, le programme se met en route. L electrovanne est bien alimenté, les pompes fonctionnent, j ai bien de l eau dans l appareil. Au bout de deux minutes, le programme s arrête et le voyant lavage et fin clignotent.
Merci de bien vouloir m aider

 

Personne pour m aider???

Bonjour,
Avez-vous pu avoir une réponse à ce problème ?
Si oui pouvez-vous me renseigner car je suis dans le même cas :)
Merci d'avance,
Ben

Bonjour,

J'ai problème similaire avec ce modèle. De l'aide ?

Bonjour,
Les personnes qui ont demandé ont-elles eu des réponses s'il vous plaît ? Ou avez-vous dû changer de lave-vaisselle ?
J'ai également le même problème.
Merci

Bonjour,
Je fais suite à ma demande d'aide un peu plus haut.
J'ai testé indépendamment tous les capteur et toutes les pompes sur du 220 volts directement en les ayant déconnecté au préalable et elle fonctionnaient.
Selon moi il ne restait plus que un défaut de carte électronique.
J'ai donc acheté une nouvelle carte électronique et mon lave-vaisselle fonctionne parfaitement depuis.
Bon dépannage à tous.

Répondre/Commenter