Panne Samsung eco bublle 7kg

Marque : Samsung

Modèle : eco bublle 7kg

Question posée par Camille G 9 pts Le 14 Fév 2019 - 12h14 —

Bonjour,

Aucun code défaut
S allume correctement, au moment de lance un cycle
La machine ce vide et ce remplit et plus rien.
Reste fixe comme cela
Tambour ne tourne pas
Minuterie fixe

Merci de votre aide
Cordialement

 

Voici le lien sur la vidéo.
https://youtu.be/NjRXAqMPKOY
Camille G 9 pts le 14 fév 2019 - 12h28

La notre vient de faire la même, si solution je prend. Merci.

 
Tifoune 14 pts le 14 fév 2019 - 16h14

J'ai ouvert le panneau arrière pour voir si la courroie était bien en place. Je l'ai légèrement fait tourne à la main. J'ai rebranché pour faire un essaie essorage et voir si le moteur fait du bruit pour essayer de se lancer. Et là elle remarche. Je ne sais pas pourquoi ni comment. Bizarre!
Peut être le condensateur du moteur ou les charbons?
Tifoune 14 pts le 14 fév 2019 - 16h54

J ai vérifié les charbons il sont bon.
Comment vérifié le condensateur?
Camille G 9 pts le 14 fév 2019 - 17h27

J'ai lancé une machine mais elle s'est bloqué à 31 minutes de la fin. :(

Pour le condensateur j'ai trouvé ça:
Le condensateur sert à amorcer le démarrage du moteur mais également à maintenir le couple de ce dernier. Si le condensateur est défectueux, le moteur va essayer de se lancer mais n’y parviendra pas. Pour vérifier l’état du condensateur, enlevez les parois du lave-linge et lancez un cycle, lorsque vous entendez le moteur vouloir se lancer, vous pouvez essayer de tourner la poulie du tambour pour entraîner le moteur. Si celui-ci démarre, il est probable que le condensateur soit défaillant. Faites attention à faire cette manipulation en respectant les consignes de sécurité habituelles et protégez-vous les mains avec des gants, vous risquez de vous blesser si le moteur démarre !
Tifoune 14 pts le 14 fév 2019 - 18h15

Ok merci je teste demain.
Et je reviens vers vous
Camille G 9 pts le 14 fév 2019 - 18h46

J'ai reouver l'arrière, rallumé et là j'ai vu de belles étincelles. En regardant de plus prêt un fil est coupé / cramé.

 
Tifoune 14 pts le 14 fév 2019 - 20h07

Ce matin soudage des fils, petit essai et ça marche. Maintenant je vais lancer une machine en espérant que ça marche Tifoune 14 pts le 15 fév 2019 - 14h34

Retour négatif pour moi
La machine ne s allume plus... :(
Camille G 9 pts le 16 fév 2019 - 01h22

Ici après plusieurs machines pas de soucis.
J'espère que vous allez trouver la solution.
Tifoune 14 pts le 16 fév 2019 - 12h44

Répondre/Commenter