Lave linge Samsung Eco Bubble - tambour cale - pas de message de panne

Marque : Samsung

Modèle : WF71F5E5P4W - Eco Bubble

Question posée par François L 7 pts Le 17 Aoû 2019 - 01h05 —

Bonjour à tous,

J'ai bien lu le forum et ne suis pas certain de la solution à mettre en oeuvre pour réparer ce nondi*** de fout** lave-linge (sorry il est tard, suis un peu fatigué... et bcp de lessive en retard avec une famille de 5 personnes dont un petit dernier de trois semaines :-) ).

En bref :
- pas de message d'erreur
- le tambour ne tourne plus (quand il veut démarrer, il y a un petit soubresaut dans un sens, puis dans l'autre)
- la machine avait déjà rencontré ce problème une fois ou l'autre il y a qqes semaines, mais il suffisait de ré-appuyer sur play pour qu'elle se relance
- à la main, le tambour tourne
- la courroie parait en parfait état
- le problème apparait aussi lorsque je fais un calibrage
- l'app Samsung ne mentionne pas de prob

Je lis sur bcp de forum dont celui-ci que le problème pourrait venir de la fameuse carte, mais dans c cas, la machine semble afficher le code 3E, ce qui n'est pas mon cas.

Merci pour votre aide.

Bonjour, avez-vous vérifié les charbons du moteur car vous avez une famille nombreuse, ce lave-linge doit souvent tourner et s'il est un peu vieux... Nico69 7 pts le 17 aoû 2019 - 06h47

J'ai exactement le même soucis que vous et je cherche aussi Christophe R 3 pts le 18 aoû 2019 - 21h06

69
Bonjour, Non je n'ai pas vérifié les charbons car sur ce forum, pour les lave-ling ecoBubble, je lisais que "il n'y a pas de charbons sur ce type de moteur.....C'est un moteur triphasé dont l'alimentation est réalisée par une carte de puissance qui transforme le courant monophasé de la prise ne courant triphasé".

Vous confirmez ?

Par contre ma machine remarche (parfois), elle se stoppe après le remplissage , petits soubresauts puis cale et parfois lorsque je ré-appuye sur play elle se relance... avons pu faire deux trois machines depuis le problème apparu vendredi... Mais bon ce n'est pas confortable et rassurant... c'est le mois que l'on puisse dire...

R. Le premier qui trouve recontacte l'autre ;-) Courage...
François L 7 pts le 19 aoû 2019 - 10h14

Il faut alors pencher pour la carte électronique, les alimentations sont certainement vieillissantes et peuvent causer ce genre de problème. Il faut la changer, ou trouver un réparateur dans votre coin.
Pour le moteur il peut en effet s'agir d'un moteur Brushless (sans charbons).
Nico69 7 pts le 19 aoû 2019 - 11h27

Bonjour
Avez vous un defaut 3E
Stephane-Depan'Tout 2636 pts — PRO le 19 aoû 2019 - 13h15

69, Comment être certain du type de moteur (sans le démonter :-) )?

Merci pour vos réponses en tous cas :-)
François L 7 pts le 19 aoû 2019 - 16h34

Bonjour
Pourriez vous faire des photos de la carte?
Cordialement
Stephane-Depan'Tout 2636 pts — PRO le 20 aoû 2019 - 08h11

même probleme depuis hier
lave linge de 3 ans qui tourne 1 fois la semaine...
merci samsung mais on a vu mieux pour 600€ le prix de base à l'époque
Solution ? carte à 160 balles qd même
Roro 8 pts le 20 aoû 2019 - 19h24

Finalement j'ai ouvert la bête modele WW80J6410CW
eco bubble 8kg
il n'y a pas de carte à l’intérieur comme vu sur d'autres forum
j'ai checké toutes les connectiques et refermé
laissé éteint une nuit , vidange manuel, rotation manuel de la cuve
et il semble être reparti ce matin, je suis à 3 machines et ça tourne nickel
j'ai plus ce bug de cuve qui sursaute / bloque
esperons qui soit reparti pour 3 ans...

 
Roro 8 pts le 21 aoû 2019 - 07h34

Bonsoir Francois

super! je suis content pour vous, mais il ne va pas vous satisfaire bien longtemps... je pense.
le moteur est bien bien sans charbon (brushless) sur ce modèle.
La carte électronique, vous en avez forcément une, et elle se trouve derrière la façade, c'est à dire derrière les bouton de commande.
Nico69 7 pts le 22 aoû 2019 - 21h43

Répondre/Commenter