Lave Linge whirlpool : awo/d4741 erreur F07

Marque : Whirlpool

Modèle : awo/d4741

Question posée par didier69780 8 pts Le 26 Mar 2019 - 08h49 —

Bonjour à tous,

Mon Lave Linge Whirlpool awo/d4741 m'affiche "erreur F07" au moment de passer à l'essorage. Du coup il s'arrête à ce moment là, et n'essore pas.
J'ai cru comprendre que celà pouvait venir du "Triac"

Comment puis- je être sur que cette panne viens de çà?

Merci à tous par avance pour votre aide.

Cordialement.

Bonjour et merci pour les infos,

Je viens de démonter la carte....Ci joint une photo.....il me semble que pas mal' d'éléments on du cramer .....
Il y a 2 ans, j'avais remplacer des résistances suite à une panne.....

Au vue de l'état de la carte....je me dit qu'il ne reste pas grand chose à faire non?

Merci d'avance.

 
didier69780 8 pts le 27 mar 2019 - 13h31

Autres photos

 
didier69780 8 pts le 27 mar 2019 - 13h50

bonjour ,
1/ la résistance ballast de 33 ohms ( ce n'est pas la valeur recommandée pour du 230v)qui a été mise n'est surtout pas une anti surge et la zone soudure LNK me semble ??
2/ les traces noires vues sur r38 p et autour as de pb un coup de pinceau de nettoyage ces traces sont des poussières attirées là à cause du champ électrostatique car il y a des pics tension de 600v dans la zone mais c'est sans importance

3/ quelles sont les valeurs des sources basses tensions -5v et -12v
4/ avez vous mesuré le triac , si oui quelles sont les valeurs trouvées
je reste à dispo
A++
mamigas 3845 pts le 27 mar 2019 - 14h37

re bonjour
ce qui compte ce n'est pas la photo de la carte mais les mesures
donnez un coup de pinceau de nettoyage de chaque coté du circuit imprimé et vous verrez
le pb est coté du triac !
A++
mamigas 3845 pts le 27 mar 2019 - 14h40

Ok merci pour vos conseils
Je regarde tout ca Et vous tiens au courant

Merco
didier69780 8 pts le 27 mar 2019 - 21h11

Répondre/Commenter