Écran noir TV Samsung

Marque : Samsung

Modèle : UE40D6500VS

Question posée par Mickael K 5 pts Le 09 Juil - 22h44 —

Bonjour, ma télé ne fonctionne plus.
Celle-ci ne cesse d'émettre un clic comme si elle s’allumait et s’éteignait directement, et ça toutes les 7 secondes. Écran noir.
En débranchant la carte mère le rétro éclairage de la télé se met à fonctionner et le clic disparaît et reste allumée.
Petit Voyant rouge fonctionne dans tous les cas et interagit quand j’appuie sur les boutons.

Sur les photos:
( la broche que j’ai débranché, pour que le rétro éclairage fontionne)
(Le petit boîtier noir celui qui se met à cliquer tout le temps)

Merci à tous pour votre

 

Sur ces télés le problème vient souvent de la carte d alim

Pour info :
https://youtu.be/3V-B34WUNDI

Et

https://youtu.be/y_vI0wGBiWg
Powermerlo 217 pts le 12 juil - 13h15

Merci pour ton message, je vais regarder du côté de la carte d’alim Mickael K 5 pts le 12 juil - 23h52

Où puis-je trouver une carte d’alimentation ?

 
Mickael K 5 pts le 13 juil - 00h10

Bonjour,
Vous allez acheter une carte alim pour rien.
En débranchant la carte mère, l'alim refonctionne correctement, donc d'après vous ?
OC226 969 pts le 17 juil - 12h21

Oui et dans ma vidéo la télé oú je débranche la carte mère de l alim on voit que l alim refonctionnait correctement pour le rétro éclairage et pourtant c était bien celle ci qui était HS

Donc il faut aussi pas faire que ce test mais aussi celui des sortie d alim (enfin contrôler entièrement la carte pour être sur)
Powermerlo 217 pts le 17 juil - 12h27

Donc, pour le chassis U69A, celui du demandeur, voici la page 43 du service manual indiquant la procédure de test (1er fichier)
Pour votre cas avec les 2 télés 46UD5000, la LED de façade clignotante ne signifie pas POWER INDICATOR LED ON. Donc alim HS, à réparer. Voir la page 74 du service manual des chassis u66a u57a u57b. (2ème fichier).
Et la carte mère de droite (télé vue de face) est morte.

A part ça, on peut mettre des mules aux pieds :-)

 

Documents à télécharger

 
OC226 969 pts le 18 juil - 08h42

De mieux en mieux des mules sur un parquet lol

Et la deuxième télé c était les leds grillées j ai trouvé la panne depuis aussi quand même mais en faisant juste des tests simples ça peut induire en erreur quand même puisque la deuxième avait seulement led grillées seulement la carte mère a été testé sur la première et fonctionne
Powermerlo 217 pts le 18 juil - 10h23

Répondre/Commenter