Problème sur Electrolux EWF 127450 W ne démarre plus le lavage (Err)

Marque : Electrolux

Modèle : EWF 127450

Année : 2010

Question posée par Daviiid62 3 pts Le 05 Aoû - 00h37 —

Bonjour à vous,

J’ai un problème sur mon lave linge Electrolux. Hier soir en lançant une machine, le lave linge à fait déclencher le circuit électrique au bout d’environ 15 min. En regardant derrière, un peu d’eau au sol... du coup je pense à une fuite. Ni une ni deux je démonte l'arrière et bizarrement tout sec a l´intérieur. Je teste la résistance qui semble bonne (pas de court circuit avec la masse, résistance de 32 Ohms...) donc je rebranche le tout et tente de rallumer la machine. Surpris de la voir s’allumer, je tente une’ vidange et là rien ne s’en passe. Pire? Au bout de quelques secondes le minuteur passe furtivement à 0 et je vois apparaître Err avec le bouton clignotant rouge ... je retenté résistance débranchée et là car fonctionne ... je fais donc ma vidange.... puis retente de brancher la résistance.... patatras même problème : je sélectionne un programme, je vois furtivement passer à 0 après quelques secondes, et dès lors impossible de lancer la machine en lavage ... toujours ce Err qui s’affiche avec le bouton qui clignote au rouge ....

Pouvez vous m’aiguiller ? Car la résistance est bonne.... je n’ai pas tester la sonde d’en résistance ... mais je doute que cela soit le problème ...

Merci d’avance
David

Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

bonjour
qu'est ce qui déclenche ? le disjoncteur divisionnaire de ligne 16 ou 20 amperes ou le disjoncteur différentiel (DD) de 30 mA ?
si c'est le DD un défaut d'isolement de la R de chauffe n'est pas forcément un court jus avec la masse ( Terre)

une résistance de fuite de plusieurs centaines de kilo ohms peut faire disjoncter . la norme est en principe courant de fuite moins que 0.8mA entre phase ou neutre et terre
regardez aussi du coté des capas de sécurité type Y2 du filtre antiparasites
A+
Le-sourd 360 pts le 05 aoû - 08h56

Bonjour,

Merci pour votre réponse. En effet c’est bien l’inter Diff qui déclenche.

Petite précision complémentaire : ce matin j’ai réussi à passer en mode test du lave linge et ça a déclenché à nouveau. Après avoir débranché la résistance à nouveau, l’inter diff semble tenir et j’ai pu vidanger l’eau du mode test.

Je pensais détecter le défaut d’isolement directement avec la terre mais visiblement non... à moins qu’il ne soit pas permanent.

Je vais essayer de trouver et tester les capas de sécurité du filtre antiparasite ce soir.

Vous pensez à un possible remplacement de la résistance de chauffe du coup ?

Merci
Daviiid62 3 pts le 05 aoû - 11h35

Répondre/Commenter