Panne complète lave linge Whirlpool AWE 6532

Marque : Whirlpool

Modèle : AWE 6532

Question posée par Saharel 3 pts Le 07 Oct - 23h42 —

Bonjour, j'ai un soucis avec mon lave-linge Whirlpool AWE 6532 5,5KG. Je l'ai acheté sur le bon coin, première machine : j'ai mis le mode 30° qui n'arrêtait pas de sauter en marquant que la porte était ouverte ( or elle était bien fermée). Donc je l'ai lancé sur le mode rapide 30 minutes, elle a fonctionné. Lorsque j'ai étendu ma machine
J'ai oublié de remettre le bouton sur 0 en position neutre. Puis lorsque j'ai voulu lancer une 2e machine, plus rien : le lave-linge ne démarre pas, aucun voyant ne s'allume. J'ai testé la prise, elle fonctionne, donc ça vient bien du lave-linge. Avez vous une idée d'où pourrait venir la panne ? Est ce réparable ? Si oui ça vaut le coup? ou mieux vaut-il en racheter une ? Merci.

 

J'ai oublié de préciser que le câble d'alimentation est en bon état, donc ça ne vient pas de là non plus... Saharel 3 pts le 08 oct - 07h57

C’est probablement des composants de la carte électronique qui sont HS => Problème malheureusement connu !
Si vous êtes outillé et que vous avez des connaissances en électricité/électronique, vous pouvez vous lancer dans cette réparation et je pourrais vous aider
Dans le cas contraire, je peux vous proposer cette réparation si vous m'envoyez la carte .
Ca vous coutera bien moins cher qu'une carte neuve
Vous pouvez me contacter en cliquant sur mon Pseudo en rouge (Stephane-Depan'Tout)
Cordialement
Stephane-Depan'Tout 2226 pts — PRO le 08 oct - 08h26

Répondre/Commenter