Réparé

Lave-linge Laden EV1046 Plus d'essorage - Voyant "nettoyage filtre"

Marque : Laden

Modèle : EV1046

Question posée par

Bonjour,
J'ai commencé par farfouiller sur ce (super !) forum, mais je n'ai pas réussi à trouver de retour desquels m'inspirer.
Mon lave-linge Laden EV1046 (chargement Top) n'essore plus.
Le cycle de lavage fonctionne, mais au moment de passer à l'essorage, il s'arrête, et affiche le voyant "nettoyage filtre".
Au début, ce souci a été un peu intermittent (arrivé à relancer un programme essorage très ponctuellement, mais maintenant ne marche plus du tout)
J'ai bien sûr vérifié : le filtre lui-même est propre, et l'hélice tourne sans être bloquée.

Du coup, je suis bien ennuyé. A force de parcourir le web, je croule sous les possibilités (pompe de vidange bloquée, durite bouchée, charbons moteurs usés...) et je ne sais pas par quel bout attaquer. Je me dis que le signal "nettoyage filtre" pourrait suggérer des pistes.

Merci infiniment pour toute aide ou idée... J'ai vraiment envie d'essayer de le récupérer.

Merci beaucoup Le-sourd pour ce premier retour.
J'ai malheureusement commencé à démonter des éléments (avant de m'arrêter car j'avais peur de faire une bêtise en attaquant la face avant). De fait, je ne peux pas la faire tourner et prendre une photo au moment du blocage (à chaque fois au lancement de l'essorage). J'ai donc dessiné (mal !) les voyants allumés lors de la panne. Qui ne sont pas précis du coup (par exemple, pas de voyant service).
J'ai peur que cela ne vous avance pas beaucoup...

 

Meilleure solution (choisie par le demandeur)
Niveau : Bricoleur/se du dimanche

Proposition de

Outils : Tournevis étoile 6 branches, pince

Solution : J'ai décidé d'y aller pas à pas sur tout ce qui était proche du filtre et de la vidange.
Démontage de la porte droite
Démontage du filtre (desserrer les colliers pour débrancher les durites, déclipser l'alimentation électrique) et vérification qu'il n'y avait aucune obstruction
Démontage de la durite de vidange (collier) : aucune obstruction
...
Bon je me tourne vers le pressostat. Dévisser. Défaire le tuyau de pressostat.
Et là le constat est sans appel : la crasse a obstrué la chambre de compression (une belle pâte brunâtre). Nettoyage de la chambre (gratter au fil de fer, eau chaude).

Remontage et test de rinçage/essorage à vide. L'essorage qui ne marchait plus du tout fonctionne de nouveau. Hourra !

Edit 1-12-2019 : Pendant une paire de lessives un voyant de service s'est allumé à la fin du cycle (stoppant l'essorage avant la fin)... J'avais posté une demande de précision sur l'anomalie. Mais depuis, plus rien : tout tourne parfaitement, plus aucun arrêt intempestif. Mystère mais tant mieux

Précautions : Classique = Bien débrancher l'alimentation (attendre 10 mn)
Bien fermer robinet alimentation eau !

Répondre/Commenter