TV LG - Pas d'Image, pas de son

Marque : LG

Modèle : 42LB6200

Année : 2016

Question posée par Eric31 21 pts Le 11 Jan - 20h42 —

Bonjour,
J'ai actuellement un problème avec mon téléviseur. LG 42LB6200
Il n'a plus d'image, ni de son. La led rouge reste fixe une fois allumé et je peut l'éteindre avec le bouton power.
J'ai démonté le téléviseur et je ne remarque rien de spécial ou de brulé. Pas de condensateur gonflé ou autres.
Etant donné que je n'ai ni image, ni son je pense que cela pourrais provenir de cette carte?.
Pourriez-vous me donner un conseil par ou commencer pour vérifier. Je possède un multimètre.
Merci d'avance et a bientôt.

Eric31

 

Bonjour à tous,

Je viens de mieux regarder l'écran: Quand j'allume ou j'éteins la TV, je vois sur l'écran (en éclairant avec une lampe), le logo LG.
Voila. Une information qui pourrais aider.
Dois-je commencer par vérifier la tension au bornes des LED avec cet appareil..?
https://fr.aliexpress.com/item/32909537071.html?spm=a2g0s.9042311.0.0.67776c37k78tot
ou faire autre chose.

Merci d'avance.

Eric31
Eric31 21 pts le 12 jan - 11h36

Bonjour à tous.

Alors j'ai tout démonté, puis changé une seule LED qui était HS et cela refonctionne .
Le petit problème est pour tout remonter, ce n'est pas évident reclipser tout correctement. j'ai mis au moins 1h00.
Bref, tout est bien revissé et elle marche.
J'ai trouvé des informations sur le site pour faire quelques mesures avant de tout démonter.

A+

Eric31
Eric31 21 pts le 18 jan - 21h19

Répondre/Commenter