Dépannage TV Hitachi

Marque : Hitachi

Modèle : 49HGW69.

Question posée par tortue29 5 pts Le 05 Fév - 17h25 —

Bonjour,
Je rencontre un problème avec tv Hitachi 49HGW69.
A l'allumage clignotement de la led rouge , affichage du logo , disparition du logo avec l'écran noir mais sous tension, puis arrêt du clignotement de la led, repasse en fixe, tv de nouveau en veille.
Carte alim 17IPS72 , pas de condo abîmés et les tensions présentes semblent correctes, j'ai trouvé du 24 V,12 V, 3.3 V, 105 V.
Merci

Bonjour

Le tv n'est pas en veille si le voyant est vert après son cycle de clignotement, puisque vous devriez voir la lumière rouge en sortie Optical au dos.
il n'y a que les LED interne à l'écran sont défectueuse... Encore merci Vestel
TVLCD 819 pts le 05 fév - 19h16

Bonjour,
je n'ai pas de voyant vert.
Lorsque je branche la prise voyant rouge clignote , affichage du logo hitachi en grand sur l’écran puis logo disparaît et voyant rouge fixe.
Appuis sur marche voyant rouge clignote affichage du logo hitachi en grand sur l'écran, le logo disparaît le voyant rouge continu de clignoter au bout de 15 secondes le logo hitachi revient et ça s'éteint voyant rouge fixe. Pendant le cycle de clignotement du voyant rouge, il y a le nom hitachi a coté qui clignote en blanc . j'ai bien le voyant rouge sorti optical allumé.
Si le logo hitachi s affiche le rétro Eclairage peut être quand même en cause ?
Merci
tortue29 5 pts le 05 fév - 20h20

Ok alors, je rectifie, quand votre téléviseur était en fonctionnement normal avec une image , vous n'aviez jamais de voyant vert.


Et maintenant après son cycle il Rebascule en rouge fixe.
Il est effectivement en veille il bascule à l'arrêt et l'optique s'éteint .

Donc c'est un problème de carte mère
TVLCD 819 pts le 05 fév - 20h32

Bonjour,
Je ne l'ai jamais vu en fonctionnement normal, je dépanne pour un ami.

Oui il bascule en veille, il fini pas son démarrage. Votre raisonnement sur la carte mère me semble bon . J' ai effectivement vu que des fois il y a plantage de l'eprom. Il faut remettre le firmware par clef usb, mais je ne sais pas comment.

Je veut vraiment être sur que ce n'est pas l'alim.

Merci.
tortue29 5 pts le 05 fév - 20h54

Répondre/Commenter