Réparé

Pannes aléatoires sur lave-linge BOSCH WAQ2861FF/12

Marque : Bosch

Modèle : WAQ2861FF/12

Année : 2012

Question posée par Alain46400 7 pts Le 21 Mar - 16h07 —

Bonjour,
Je rencontre quelques problèmes sur mon lave-linge BOSCH Adavantixx7 modèle WAQ28361FF/12.
Après lancement de n'importe quel programme la machine va lancer le cycle et à un moment s'arrête (tous les voyants éteints) et repart au bout de 2 à 3 secondes avec l'affichage de durée du début de cycle puis réaffichage du temps restant où elle s'est arrêtée. Ce défaut se reproduit à intervalles non réguliers je le précise. Puis à un moment affichage CL et le programme continue jusqu'à afficher NO ou YES pour ajout de linge, ce qui signifie que l'on doit être à côté de la machine tout le temps pour appuyer sur le bouton start. A noter que l'on entend une sorte de grésillement quand la machine se coupe et se réalimente. Je pense à un défaut d'alimentation. Merci pour votre aide.
Cordialement.

Bonjour oui soit un défaut sur le filtre secteur, soit défaut sur les condensateurs de la carte électronique notamment du côté alimentation à basse tension à découpage.
Cordialement
omega7 24926 pts le 21 mar - 16h51

Bonjour,
Merci pour les infos et je vais contrôler ces éléments.
Pour le filtre secteur s'agit-il du filtre antiparasites?
Merci.
Cordialement
Alain46400 7 pts le 21 mar - 18h34

Oui il s'agit bien du filtre antiparasite.

Cordialement
omega7 24926 pts le 21 mar - 18h52

Bonjour
Votre problème est malheureusement connu et récurent sur ce type de carte, il s'agit du power-switcher TNY qui chauffe anormalement et se met en sécurité et stop donc l'alimentation et en refroidissent il se remet à fonctionner et votre machine repart, et ainsi de suite.

Il vous suffit de le changer pour que tout revienne dans l'ordre,n'hésitez pas à me contacter si vous avez besoin de conseils.
Bonne soirée.
Mathis 98 pts le 21 mar - 18h58

Bonjour et merci pour les infos.
En débranchant mon lave-linge voici l'état de la prise.
Cordialement.

 
Alain46400 7 pts le 22 mar - 11h29

bonjour,
c'est à mon avis le pb à traiter en priorité remplacer la prise coté cordon et vérifier l'état de la prise de courant............... avant de commencer à vouloir intervenir sur la carte et le TNY
bonne journée
mamigas 3829 pts le 22 mar - 12h22

Bonjour,
C'est sur que la il vous faudra régler ce problème en premier et vous verrez bien le comportement de votre machine.
Mathis 98 pts le 22 mar - 13h36

Meilleure solution (choisie par le demandeur)

Bonjour,
J'ai donc remplacé la prise électrique et tout est rentré dans l'ordre. J'ai pu constaté que mon lave linge fonctionnait normalement en faisant une machine en cycle complet. Plus aucun défaut.
Je suis un peu fautif car la prise de courant était sur une triplette et l'intérieur de celle-ci a pris un sérieux coup de chaud. J'ai donc branché le lave linge sur une prise à part.
Merci à tous.
Alain46400 7 pts le 22 mar - 16h27

Bonjour il ne faut en effet jamais brancher les appareils consommateurs sur des "triplettes" et d'une manière générale il faut vérifier la puissance admissible sur ces triplettes.
Cordialement
omega7 24926 pts le 22 mar - 16h57

Répondre/Commenter