Lave vaisselle les bras ne tourne plus

Marque : Bosch

Modèle : Sgi53a32eu/01

Année : 2003

Question posée par

Bonjour,
Lave vaisselle bosch SGI53A32EU/01
Depuis 2 jours mon lave vaisselle prend l eau et après les bras ne tourne pas. Il eject la pastille et vidange. J ais tout nettoyer les filtres bras etc. Mon mari hier la démonter et rien trouvé. Il le remet en route et la bruit de la turbine même porte ouverte et ne prend plus l eau.
Merci de votre aide.

Bonjour merci de répondre à mes questions pour avancer.....
Lorsque vous branchez la pompe de cyclage...en directe sur le secteur est-ce qu'elle tourne ou pas ? Ce n'est pas clair...
Sans cette information on en peux pas avancer...De quel pièce parlez-vous ? Quelle procédure avez-vous suivie...Mettez-vous à ma place, je ne suis pas devant l'appareil et je tente de vous aider mais si vous ne me précisez pas toutes les choses que vous faites il va être difficile d'avancer de manière logique... Qu'appelez-vous un clac à l'arrière ? l'arrière de quoi ?
Cdlt

Bonjour
La pompe de cyclage n as pas été branché en direct. C est pièce qui est tombé et on ne pas ou elle va quand on retourné le lave vaisselle. Et le claque en question est en bas à l arrière du lave vaisselle.
Cdlt

 

Bonjour mais branchez cette pompe en direct que 'l'on sache ou pas si elle marche ! ! Si vous ne faites pas ce que je vous demande on ne va pas avancer......De quelle pièce parlez-vous ? Faites moi des photos je ne suis pas devin !
Si vous souhaitez un diagnostic, il est le fruit d'une démarche LOGIQUE, par étape et point à point.....
SI vous ne suivez pas mes conseils vous ne trouverez jamais la panne....

Bonjour,
La pièce de couleur grise que vous avez trouvée a été démontée par vos soins lorsque vous êtes intervenu pour nettoyer filtre .... Elle se situe dans la cuve sous le filtre inox: https://www.diynot.com/diy/media/albums/5600010997-in-place.24871/
Je vous laisse répondre à Omega7 sur le fonctionnement de votre pompe raccordée en direct sur le secteur 220v

Répondre/Commenter