Pour OMEGA7

Marque : Bosch

Modèle : AHS 48-22

Année : 2010

Question posée par Latiger_82 17 pts Le 20 Mai - 17h49 —

Bonjour,
Bonjour OMEGA7,
J'ai lu votre réponse.
Je ne sais pas comment faire pour vous répondre directement sur votre message.
Pourriez vous m'expliquer comment contrôler les charbons? je ne les ai pas touchés et ils fonctionnaient très bien avant d'ouvrir.

Bonjour comment pouvez-vous dire qu'il fonctionnait bien avant d'ouvrir puisque le moteur ne tournais pas ? Il faut les démonter est voir si leur longueur est correcte et rentre bien en contact suffisemment avec le collecteur du rotor.
Bien cordialement
omega7 26852 pts le 21 mai - 10h59

Bonjour omega7,
Je l'utilisais quand il s'est arrêté,je pensais que l'herbe bloquaient les lames,le contact y était quand l'actionnais les 2 interrupteurs (poignée et levier) c'est pourquoi je l'avais démonté.
Effectivement ,un nettoyage s'imposait.
Mais maintenant il n'y a plus ce contact "petit bruit "tac" du moteur"
Latiger_82 17 pts le 21 mai - 11h42

Bonjour le clic que vous entendez est le bruit du contacteur de commande, si il ne marche plus (vérifier au multimètre en position contrôle de continuité) il faudra le remplacer, profitez en pour contrôles les charbons (longueur, état...).
Cdlt
omega7 26852 pts le 21 mai - 11h51

Re,
La continuité électrique est vérifiée,OK j'ai le 220 v qui arrive partout où il devrait.
J'ai aussi 25 V au niveau des contacteur bobines.
Quant aux charbons,je n'ai vraiment aucune idée,je vais essayé de trouver une vidéo tuto ,je n'ai aucune connaissance,et je vois très mal comment y accéder moins encore les sortir.
Merci pour votre aide
Latiger_82 17 pts le 21 mai - 15h16

Bonjour 25V ? au niveau des contacteurs bobines ? Qu'appelez-vous les contacteurs bobines ? Une photo s'impose...
Cdlt
omega7 26852 pts le 21 mai - 17h15

Bonjour,
Encore merci
Ci-joint la photo,bon dimanche

 
Latiger_82 17 pts le 24 mai - 12h17

Bonjour oui ok mais qu'appelez- vous un contacteur ? Cdlt
Il y a un relais de commande du moteur qui s'enclenche quand les deux contacts de sécurité sont bien enclenchés.... Comme je vous l'ai dit contrôler le fonctionnement des deux contacts de sécurité et la présence de la tension secteur au niveau des charbons lorsque les commandes sont activées si tout est OK et qu'il y a bien 230V au niveau des charbons alors c'est le moteur qui a un soucis...
Cdlt
omega7 26852 pts le 24 mai - 12h25

Ce que j'ai maladroitement appelé "contacteurs" sont les bornes où j'ai 25 V.
Ok,c'est donc le relais qui ne déclenche plus,Cdtl
Latiger_82 17 pts le 24 mai - 15h01

Bonjour oui mais quel bornes ? ? ? Je ne comprends pas vos mesures, rien ne dit que le relais est HS....
Cdlt
omega7 26852 pts le 24 mai - 19h18

Bonjour Omega7,
Désolé,j'ai fait des traces sur la photo par "Paint" pour indiquer les valeurs mais c'est sur un fond blanc et ça ne se voit pas bien sauf si on zoome sur la photo;je vais essayé de faire une autre visible

 
Latiger_82 17 pts le 25 mai - 15h40

Répondre/Commenter