Problème lave linge electrolux ewf148543w

Marque : Electrolux

Modèle : ewf148543w

Année : 2013

Question posée par Baptiste B 1 pt Le 22 Mai - 14h46 —

Bonjour

Le tambour de mon lave linge ne tourne pas, pas de remplissage de la cuve non plus. Au démarrage, j'ai bien la vidange qui se met en marche (j'ai tester la pompe, elle vidange bien la cuve quand je la rempli)

Lorsque je lance un cycle, elle poursuit son cycle sans s'interrompre, mais pas de tambour qui tourne, ni d'eau dans la machine.

J'ai vérifié la courroie, les electrovannes darrivé d'eau. Tout est OK

Avez vous une idée ?

Merci

Baptiste

Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

bjr
vérifier dans ordre
charbons moteur 12mm min longueur active
si ok tester le pressostat mecanique iu type electronique OWI
puis si tout ça ok alors mesurer resistance de chauffe valeur isolement et enfin sonde de température
cdlt
JN 228 pts le 22 mai - 14h50

Bonjour JN désolé mais de pas de capteur OWI sur une lave linge....
Pour la panne il y en a probablement deux, effectivement remplissage à contrôler électrovanne, si correctement alimentée et si pas bloquée, ensuite concernant le moteur effectivement si charbons Ok puis si alimentation du moteur OK à mesurer;..
Cdlt
omega7 26852 pts le 22 mai - 16h25

Bonjour,
Votre lave linge ne doit pas commencer par une vidange.Etes vous sur que c'est la pompe de vidange que vous entendez?
Vérifiez que le bruit ne vienne pas de l'électrovanne.
Vérifiez votre robinet d'arrivée d'eau.
Eric.
piecemania.com 5212 pts — PRO le 22 mai - 17h05

omega c'est vrai j'ai oublié de préciser ou similaire car il n'y a pas que des pressos électro meca sur les LL certains ont des détecteurs optiques de niveau cuve avec emetteur et recepteurs IR désolé pour cet oubli
cdlt
JN 228 pts le 22 mai - 20h59

Répondre/Commenter