Réparer Lave linge whirlpool Awe 7728 service

Marque : Whirlpool

Modèle : Awe 7728

Question posée par Rapha63 15 pts Le 15 Oct - 16h43 —

Bonjour,
Je viens vers vous car j'ai jn problème avec un lave linge Whirlpool awe 7728.
La résistance avec le composant LNK304pn avaient cramé. Je les ai remplacé et la machine se rallume à nouveaux.
Ensuite quand je lance n'importe quelle programme, les programmes ce lancent mais arrivé à la fin du rinçage et si je me trompe pas après Essorage le voyant service s'allume en rouge ainsi que les voyants lavage 3h et rinçage 6h.

(apres Essorage le moteur ce lance et coupe direct pendant une dizaine de fois en faisant un coup à gauche un coup à droite)

bjr
c'est bien mais !
ça veut peut etre dire que quand vous avez remplacé les ""composants miracle"" vous avez laissé sur la carte L1799 des composants douteux ?
quelles tensions avez vous mesuré sur les sources -12v et -5 volts après remplacement ?
A+
Michoko 218 pts le 16 oct - 14h20

Bonjour merci de votre réponse.
Pour moi j'ai changé ces deux composant car j'avais plus d'alimentation.

Ou musurez bous ces deux tension ?
Merci

Petit infos c'est a la fin du programme après Essorage que le problème arrive.
La machine fait comme un défoulement (droite gauche) et après ce met en service
Rapha63 15 pts le 17 oct - 17h29

bonjour,
merci de poster une photo de la façade machine quand le défaut se produit
voir du coté de la R de chauffe mesurer valeur et isolement et si ok controler connectique entre R de chauffe et carte puis le relais de commande sur carte ( peut etre un souci avec source -12v qui commande ce relais )

A+
Michoko 218 pts le 17 oct - 17h48

Bonsoir
Pour répondre à votre question vous pouvez mesurer le -5 volts au niveau C020 C029 et le -12 volts C021 si je ne me trompe pas
Cordialement
Stephane-Depan'Tout 2972 pts — PRO le 17 oct - 18h24

Répondre/Commenter