Samsung UE55f6320

Marque : Samsung

Modèle : UE55f6320

Année : 2013

Question posée par Sabou 7 pts Le 05 Nov - 12h26 —

Bonjour,
Après mise en marche, écran reste noir et la carte d'alim émet un bruit de claquement (relais ?) toutes les 10 secondes. Carte d'alim (BN44-00625) changée par un modèle d'occasion, toujours pareil. Les tensions apparaissent sur les capas de filtrage puis disparaissent au rythme des claquements. Est-ce une mise en sécurité , ou bien une mise en veille renouvelée ? Vos lumières sont les bienvenues. Cordialement

Bonjour,
Vérifiez les LEDs du rétroéclairage
OC226 2670 pts le 05 nov - 14h10

Merci, je vais chercher. Sabou 7 pts le 05 nov - 14h22

Les leds fonctionnent bien (test réussi en débranchant la nappe qui relie la carte alim et la carte mère) et toutes les tensions mentionnées sont présentes sur le connecteur de sortie vers carte mère. Un choc sur l'écran provoque bien un éclairage localisé. Quand je rebranche la nappe, les leds restent éteintes et l'alim ne cesse de se mettre en défaut. Aucun défaut apparent sur la carte mère Sabou 7 pts le 05 nov - 21h38

Laissez la carte mère branchée, débranchez la carte T-CON de la carte mère. Essayez de nouveau d'allumer. Si le défaut est toujours présent, la carte mère est à changer OC226 2670 pts le 06 nov - 07h24

Bonjour OC226
Carte T-Con débranchée, nappe alim vers carte mère connectée, le défaut est toujours là. Je vais commander une CM de rechange. Merci pour votre accompagnement, je saurai promouvoir ce site et la qualité de vos interventions. A+
Sabou 7 pts le 06 nov - 12h29

Répondre/Commenter