Réparé

Blocage des programmes SAMSUNG WW70J3467KW1/EF

Marque : Samsung

Modèle : WW70J3467KW1/EF

Année : 2015

Question posée par

Bonjour,
J'ai acheté une SAMSUNG WW70J3467KW1/EF en décembre 2015, elle a donc seulement 5 ans et demi...

Depuis 3-4 mois la machine se bloque en cours de programme eco coton et bébé coton (les deux programmes que nous utilisons le plus) aucun message d'erreur, parfois nous arrivons à finir le programme en faisant pause puis relance, parfois il faut le faire une fois, parfois plusieurs fois, ces derniers temps ça ne suffit même plus...

En débranchant 10 secondes rien ne change, le filtre est nickel.

Je souhaiterais essayer de la réparer, j'ai les capacité pour (j'étais technicien de maintenance) par contre je n'y connais pas grand chose en electro ménager !

Pourriez vous me donner des pistes ?
Vérifier le câblage, les charbons moteur, quoi d'autres ? Si c'est le moteur ou la carte électronique c'est pas la peine étant donné que je l'ai payé 299€...

Merci par avance !

 

Bonjour très honnêtement avec ces machines Samsung, les cartes étant noyée dans la résine impossible de les dépanner. QUand à savoir pourquoi elle se bloque, il faudrait savoir à quel moment du cycle ? Remplissage, chauffe, vidange ? Cdlt

Je mesure entre 36 et 38 ohm aux pattes de la résistance de chauffe. Ça me paraît peu ?

 

Bonjour
Quelle est la puissance de la résistance ?
Avec votre valeur mesurée on arrive à une puissance de 1400w ce qui parait faible car en règle générale c’ est plutôt du 2000w

Bonjour l'erreur 4C renvoi vers un défaut de remplissage ou de niveau d'eau...C'est pour cela que je vous ai demandé de me dire un nouvelle fois quand se produit la panne...A quel moment du cycle...Remplissage, chauffe, lavage, rinçage, vidange, essorage.....Cdlt

Bonjour.
Oubliez l'erreur 4C en remettant en place j'avais pas ré ouvert le robinet d'eau 😅

Sur la photo j'ai entouré le cycle sur lequel la machine se bloque en mode eco coton 3h et bébé coton 3h.

Seul le mode laine 54mn à 40 degrés fait un lavage sans soucis. C'est ça que je comprends pas !

 

Je vous partage 4 photos de l'intérieur ou on voit le charbon, moteur courroie...

L'intérieur est plein de poudre de charbon, pourtant les deux sont bon (entre 1,5 et 2 cm de long)

 

Bonjour donc c'est en phase de remplissage.....Pas compliqué de le déterminer et de l'écrire...Donc la panne provient soit du filtre d'entrée d'eau partiellement colmaté, soit de l'électrovanne encrassée soit du pressostat, soit de la chambre de compression soit du tuyau de prise de pression...Il n'y a plus qu'à mener des investigations...Cdlt

Dans ce cas pourquoi cela ne pose pas de problème lors du mode laine 54mn ?

Bonjour je pense que c'est un pressostat numérique qui comporte plusieurs seuils en fonction de la variation de niveau d'eau dans la cuve et en fonction du programme choisi le niveau requis n'est pas le même....Cdlt

Bonjour.
J'ai fait ce que vous m'avez conseillez. Rien à signaler. Le problème persiste toujours.
Par contre maintenant que je me suis aperçu que le problème est en phase de lavage et non de remplissage comme vous disez à la vu de ma photo, je me dis qu'en faite le problème est tout autre...

Un avis ?

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question