Lave vaiselle Brandt DFH14104x ne chauffe plus !!

Marque : Brandt

Modèle : DFH14104x

Année : 2015

Question posée par Vajuri 5 pts Le 06 Avr - 12h03 —

Bonjour,
Mon lave vaisselle ne chauffe plus ( eau chaude et séchage )
j'ai bien sur déjà vérifié la résistance , le thermostat et pressostat , tout est ok.
je l'ai nettoyé complétement , rien n'y fait.
par contre mon voyant sel reste allumé ( bac rempli ) mais je ne vois pas le rapport.
d’ailleurs si quelqu'un pouvait me dire comment on le réinitialise ?
A part la carte de commande , je n'ai pas d'autres idées ?
A vos avis ?
D'avance merci.

Bonjour commencez donc par mesurer la tension aux bornes de la résistance lorsqu'elle l'eau est sensée chauffer au cours d'un cycle pour voir si elle est correctement alimentée...Comment avez-vous vérifié la résistance ?
Cdlt
omega7 30654 pts le 06 avr - 15h22

Bonjour Oméga7,
j'ai mesuré la résistance à l'ohmètre : 28 ohms.
Je ne peux pas la mesurer durant un cycle car elle est en dessous.
Vajuri 5 pts le 06 avr - 16h27

Bonjour il faut fixer deux fils de mesure sur les bornes de la résistance pour savoir si elle est correctement alimentée au cours d'un cycle, c'est le seul moyen de parvenir à diagnostiquer la panne...Cdlt omega7 30654 pts le 06 avr - 18h49

ok merci.
Je vais essayer de faire ça mais compliqué pour moi.
Sinon une idée pour un reboot de la carte de commande ??
cdlt.
Vajuri 5 pts le 08 avr - 09h26

Bonjour ce n'est pas un ordinateur, il n'y a pas de "reboot" ou de "réinitialisation".....Il faut réaliser des mesures pour poser une diagnostic.
Cdlt
omega7 30654 pts le 08 avr - 09h30

Répondre/Commenter