Lave vaisselle Valberg 15S39 X701T qui ne fini pas ses programmes

Marque : Valberg

Modèle : 15S39 X701T

Question posée par

Bonjour,
J’essaie d’utiliser le programme auto intensif 60-70 degrés, le programme se lance parfaitement mais à un moment il s’arrête et s’annule sans que je n’ai rien touché. J’ai lancé un autre programme pour voir, pareil au bout d’1h le programme s’arrête et s’annule ! Je précise aucun code erreur ne s’affiche... J’ai remis l’appareil en réglage d’usine mais rien n’y fait, quelqu’un aurait une idée du problème svp ? Merci !

Bonsoir savez-vous à quel moment du programme exactement le lave vaisselle s'arrête....Je pense qu'un composant commandé par la carte électronique (pompe de vidange, résistance ou autre est en CC et donc fait s'effondrer l'alimentation de l'appareil ce qui le réinitialise.
Cdlt

Bonjour,
Je ne peux vous dire à quel moment du programme il s’arrête mais je sais qu’il restait plus d’une heure de temps sur l’écran...
Qu’entendez-vous par CC ?
Merci d’avoir pris le temps de me répondre ! Je désespère...

Bonjour ok, est-ce que l'eau est chaude quand l'appareil s'arrête ?
Cordialement

Bonsoir,
Oui l’eau est chaude je pense car quand je l’ouvre je ressens bien la chaleur et mes lunettes aussi 😉

Bonjour
Je rencontre exactement le même problème avec mon lave vaisselle valberg.
De plus lorsque j essayer d appuyer sur le écran de contrôle lorsque cela arrive celui ci semble confondre les "bouton" activés.
Peut être une entre d humidité et de vapeur sur le panneau de contrôle ?
Avez vous pu identifier la cause de cette panne ?
En vous remerciant.
Cordialement

Répondre/Commenter