Réparé

Hotte ne fonctionne pas

Marque : Electrolux

Modèle : EFG50300x

Année : 2012

Question posée par

Bonjour,
description de la Panne :
La hotte ne fonctionne plus, pas d’éclairage, pas d’aspiration, aucune action sur les boutons ne fonctionne.

Si vous pouvez m'aider dans la démarche Merci.

 
Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

shéma electrique

 

contrôle mode RFI Board

 

vérification de la résistance des enroulements du moteur

 

carte Mother Board

 

Bonjour,
D'abord le plus simple, fusible F1

Bonjour OC226,

Oui le fusible sur la carte Main board est OK

 

Problème.
Il y a 11,5V alternatifs en sortie du transfo, donc en entree du pont S80, mais seulement 6,75V continus en sortie de ce dernier. S'il n'est pas mort, le filtrage ne se fait certainement plus. Vérifiez le condensateur, on devine qu'il est légèrement bombé.

Oui je l'ai dessouder pour le tester effectivement il me sort une valeur ,140 nf

 

Vous n'avez plus qu'à le changer.
Ca ne devrait être que le seul défaut.

Bonsoir,

Oui il est commandé, je vous tiens informé dès que je l'installe.
Merci pour votre assistance, c'est la deuxième fois que vous m'aidez à résoudre une panne.

Cordialement Gérald
( je rajoute un fichier sur le panel user j'ai repéré le + et le - sur le connecteur)

 

Répondre/Commenter