Problème cafetière Senseo 7860/61 allumage

Marque : Senseo

Question posée par

Hello à tous,

J'ai une cafetière Senseo HD 7860/61. Le soucis est que lorsque je retire le reservoir et que j'allume, ça clignote rapidemment (plus d'eau). Lorsque j'allume celle-ci avec le reservoir "plein", le bouton d'allumage ne s'allume qu'une seconde et s'éteint.

Quelqu'un saurait-il d'où ça viendrait ?
Elle n'est plus sous garantie et la "coque" est retirée.

Merci :)

probleme idem
merci

Bonsoir
Votre machine ne reçoit qu'un seul message , mise en sécurité réservoir vide , elle se met donc en sécurité . Le problème se trouve à l'intérieur du réservoir d'eau , il y a un système de flotteur qui à l'usage se grippe . Mais plutôt que de vous l'expliquer , je vous invite a regarder cette vidéo et de me tenir au courant pour la suite :
http://www.youtube.com/watch?v=BxftWNXvTBw

j ai le meme probleme je voudrais bien repare merci

j ai le meme probleme je voudrais bien repare merci

éteindre la machine et la rallumer en gardant le doigt appuyé sur le bouton cafe court pour la réinitialiser

Niveau : Bricoleur/se du dimanche
1 euro

Proposition de

Outils : tournevis, fer a souder

Solution : bonjour votre problème est simple : le condensateur jaune sur la platine est défectueux , Phillips demande aux chinois de mettre un condo de 275v pour qu il ne dure qu un temps précis , il faut remettre les mêmes valeurs mais en 300v voila cordialement

j ai le meme probleme quand je place le reservoir ma senceo s eteint est quand j enleve le reservoir le bouton marche s allume

allez sur le forum c un probleme de detartrage l'aimant en bas du reservoir ne monte plus mettez un petit aimant contre la paroi c genial ca repart...

Bonjour,

Est-ce quelqu'un a réussi à dépanner sa senseo 7860.
Quelle méthode, car pour moi le coup de l'aimant de niveau d'eau ne fonctionne pas. Je vois très bien l'aimant remonter et entrer en contact avec la partie métallique dans le réservoir.

Cordialement

Répondre/Commenter