Réparé

Le moteur tourne très bien-pas d'entrainement de la tête

Question posée par Joseph DESCAS 6 pts Le 27 Juin 2016 - 00h30 —

Bonjour, pour une débroussailleuse :LWA-104 db
DIGEQ sas--Model 1 :1E36F-2A----N°AM-50021786----Fabriqué en Chine:2010
acheté en fin 2013 Le problème:le moteur s'est emballé seul,j'ai arrêté le moteur.
puis remis en marche sans problème l'accélération ok mais n'entraine pas la tête avec le fil.
que puis je faire pour essayer de réparer étant asse bon bricoleur.
Je vous remercie par avance pour vos conseils
Joseph.

Bonjour,
la transmission se fait toujours par un câble métal semi-rigide; Le problème se situe soit au niveau moteur, soit à l'arrivée au niveau de la tête.
desserer le bloc moteur pour le reculer sur la tige ( vérifier éventuellement qu'il n'y a rien de cassé ) et ré-emboiter ( attention , le câble se termine souvent par un carré qu'il faut mettre en face de son logement carré )
idem en bas, démonter la tête ainsi que le cache, on voit le câble, vérifier là aussi et ré-emboîter.
Parfois, c'est le câble qui est cassé à l'intérieur mais c'est très très rare !
Crips974 36 pts le 27 juin 2016 - 15h59

Niveau : Débutant-e

Proposition de hacene 565 pts

Le 28 Juin 2016 - 22h53

Outils : clés et pinces à circlips extérieurs / intérieurs

Solution : bonsoir;
le système se compose du moteur, d'un embrayage, d'une transmission et d'un outil avec renvoi d'angle. Le moteur s'est emballé, c'est donc qu'il a pris des tours dès lors que les résistances ont disparu et "tourne dans le vide"
Il faut démonter et contrôler successivement:
1) l'embrayage sortie moteur: les masselottes doivent être solidaires du vilebrequin (arbre moteur)
2) la transmission:--- côté moteur un gros câble ou un arbre emboîté dans la cloche d'embrayage: vérifier la liaison --- côté tête de coupe généralement un carré mâle avec emboîture dans un carré femelle: vérifiez également cette liaison
3) le renvoi d'angle dans la tête peut être défectueux et cassé;
Mon choix porte sur le 2) s'il ne s'est pas produit de bruit particulièrement suspect d'une casse de pièce mécanique au moment du défaut. H.A

Précautions : si vous êtes bon bricoleur, aucun danger

Bonjour:dans ce système il n'y a pas de câble.
C'est les mâchoires d'embrayage qui était complètement usées + le revois d'angle
patinait ;tout changé et tout roule.Merci pour les conseils.
.
Joseph DESCAS 6 pts le 22 juil 2016 - 17h45

Meilleure solution (choisie par le demandeur)

Bonjour:dans ce système il n'y a pas de câble.
C'est les mâchoires d'embrayage qui était complètement usées + le revois d'angle
patinait ;tout changé et tout roule.Merci pour les conseils.
.
Joseph DESCAS 6 pts le 22 juil 2016 - 17h45

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question