Clio 2 ne démarre plus voyant antidemarrage fixe

Marque : Renault

Modèle : clio 2 phase 2 1.2 essence 60cv BBOFCF

use Kangoo

Année : 2003

Question posée par tortue 3 pts Le 10 Sept 2016 - 09h44 —

Bonjour,
Merci pour les réponses apportées pour la panne sur ma clio 2 phase 2 1.2 60cv (VF1BBOFCF) de 2003 mais le problème n'est toujours pas résolu après changement de la batterie, démarreur et relais et vérification masse batterie/carrosserie et de tous les fusibles, la voiture ne démarre toujours pas et le voyant antidémarrage reste fixe.
Le démarreur ne s'enclenche pas lorsque l'on met un câble direct de la batterie au démarreur.
Quelle vérification peut on faire de plus?
Merci à vous pour vos réponses

Bonjour.
L'anti-démarrage fait partie de l'alarme et c'est elle qui a un problème.
Aviez vous une télécommande d'alarme ? Cette alarme est-elle d'origine ou rajoutée ?
yannick77 6381 pts le 10 sept 2016 - 16h15

bonsoir,
la voiture demarre lorsqu'on la pousse et le voyant que je pensais poser un probleme est toujours allumé (faux contact air bag) avec le stop. La voiture n'a pas d'alarme tout est d'origine. la panne nous fait penser au demarreur mais comment le tester pour en être sur?
Merci à vous
tortue 3 pts le 10 sept 2016 - 19h09

Niveau : Débutant-e

Proposition de Eric 1692 pts

Le 10 Sept 2016 - 19h52

Outils : Multimetre

Solution : Bonjour,
Certains véhicules sont équipé d'un powerfuse, sur la ligne du démarreur. Il se trouve sur la barrette de la batterie coté + (c'est un gros fusible plat)
Il faut contrôler au multimètre si le fusible est passant, après avoir débrancher la borne + de la batterie. Si valeur supérieur a 1 ohm, il est a remplacer.
Ce fusible protegé la ligne du démarreur et peut casser avec les vibrations. Je ne sais pas si votre véhicule en est équipe mais c'est un début.

Pouvez vous préciser ce qu'il se passe quand on tourne la clé : le démarreur ne tourne pas mais on entant un "clic", le démarreur a du mal a tourner, et la luminosité baisse, ou tourne faiblement sans impacter la luminosité ??
On pourra vous aider plus précisément.

Si vous me donnez le mois et l'année du véhicule, ainsi que le type (6 caractères après VF sur la carte grise), je regarderai si j'ai une fiche de diag.

Précautions : Travailler calmement pour éviter tout accident électrique (court circuit).

Bonjour.
Vérifiez si le gros câble de masse qui part de le batterie ou du bloc/fusibles du compartiment vers le bloc moteur est bien serré des 2 côtés.
Idem pour le gros câble qui alimente le démarreur à partir du bloc fusibles du compartiment moteur. Il amène du courant au démarreur en permanence.
yannick77 6381 pts le 12 sept 2016 - 12h04

J'ai eu ce problème. J'ai déconnecté ma batterie pendant une quinzaine de jour pour être sûr que le système ne soit plus alimenté et qu'un éventuel timer d'erreur se réinitialise. Lorsque j'ai rebranché ma batterie, le système s'est remis à clignoter sans vouloir démarrer (état initial). J'ai commandé une clé d'anti démarrage chez alarm discount et la voiture est repartie comme en 14.
Manip de moins de 2 minutes.
Barrel 2 pts le 15 mar - 11h31

bonjours Tortue, voila... j'ai le même problème que vous sur ma clio 2.. pouvez vous me dire comment avez fait pour finaliser ce problème merci. Thoms G 2 pts le 21 nov - 17h32

Répondre/Commenter