Problème essuie glace Laguna 1 phase 2 1.9 dti

Marque : Renault

Modèle : Laguna 1 phase 2 19 dti 1999

use Kangoo
Question posée par Corentin 10 pts Le 05 Déc - 19h26 —

Bonjour, j'ai acheté une Laguna. Les essuie-glaces fonctionnaient très bien le 1er jour et le lendemain le soucie à commencer: quand j'actionne le lave glace le liquide sort mais les essuie-glaces ne font rien, quand je suis en vitesse 1 rien non plus, c'est seulement vitesse 2 et 3 qui marchent sauf que quand je les stoppe il ne revienne pas en position initiale. les fusibles sont bons. mais je ne sais pas quoi faire d'autre merci d'avance et désoler de l’orthographe.

Personne ? Corentin 10 pts le 06 déc - 14h04

Niveau : Bricoleur/se du dimanche
10 euros

Proposition de Copmanche34 6 pts

Le 06 Déc - 15h34

Outils : WD40 ... soufflette air comprimé .

Solution : peut être que ça vient du commodo ? ( la commande au volant )
en principe c'est ce qui envoie l'électricité sur les différents circuits .
il y a peut-être un fusible séparé pour le retour à zéro quand on arrête ?...
un petit coup de WD40 dans les broches et à la base du levier de commande ( DANS le commodo quoi ) et éventuellement un petit coup de soufflette par le même endroit .
si ce n'est qu'un petit problème , il devrait être réglé comme ça ... sinon il faut la revue technique et chercher quel est le circuit qui déconne / acheter un commodo à la casse .

Précautions : attention fragile , c'est du plastique !!!

Niveau : Bricoleur/se du dimanche

Proposition de Eric 1696 pts

Le 06 Déc - 21h06

Outils : -------------

 

Solution : Bonsoir,
Une autre piste, c'est au niveau moteur ce ça se passe.
Dans le moteur, il y a des pistes de contacts, avec des lamelles, qui informe l'ensemble de la position des balais, et commande l’arrêt quand les balais sont en bas.
Pour y accéder, il faut déposer les bras d'essuie glace, puis déposer l’ensemble mécanique situé sous la baie.
Au niveau du moteur, déposer le carter, pour accéder a la roue qui est actionnée par le moteur (système roue pignon et vis sans fin).
Nettoyer la graisse, et contrôler l’état des pistes sur la roue, ainsi que les lamelles de contacts. Les tordre un peu pour améliorer le contact. Remettre un peu de graisse standard et refermer le carter. Contrôler le connecteur du moteur pour terminer.
Temps moyen pour l'exécution : 1h a 1h30.
Coût : gratuit ( c'est juste de la main d'oeuvre).
Meme probleme sur Scenic 1 phase 1 il y a quelques années, résolu par ce procédé.

Précautions : --------------

Merci à vous 2 vous êtes géniaux ! Je pars en week-end je ne pourrais essayer vos méthodes que Mercredi je vous tiendrais au courant. Corentin 10 pts le 06 déc - 23h18

Répondre/Commenter