Mon autoportée a du mal à démarrer

Marque : Bestgreen

Modèle : BM115B92R

Année : 2010

Question posée par cagou49 5 pts Le 25 Oct 2016 - 16h15 —

Bonjour,

Lorsque je mets le contact, rien ne se passe. Je le fais de nombreuses fois et ensuite, comme par miracle, elle redémarre. J'ai demandé à bricomarché ce qu'ils en pensaient, sachant que j'avais changé la batterie voici 1an 1/2et que j'avais remis de l'eau dedans cet été. Ils pensent que cela vient du démarreur. Quelqu'un pourrait-il l'aider m'aiguiller la-dessus et me dire ce qu'il faut faire ? Il s'agit d'une autoportée BM115B92R. Merci pour l'aide que vous voudrez bien m'apporter. Je l'ai achetée en 2010. Ce souci dure depuis cet été. A priori, c'est une bestgreen.

Bonjour.
Remetre de l'eau dans une batterie au bout d'un an et demi me semble prématuré.
Par contre il va falloir nous donner des précisions:
Vous dites que rien ne se passe quand vous mettez le contact:
Précisez: Le tableau de bord reste inerte ou le démarreur ne se lance pas ou il se lance mais pas le moteur, il y a des bruits de relais ou autres etc.
Quant à l'avis d'un vendeur qui vendait sans doute des patates il y a peu, je vous engage à ne pas trop en tenir compte.
yannick77 6427 pts le 25 oct 2016 - 16h56

j'ai mis de l'eau car il n'y en avait plus.
Aucun bruit lorsque je tournais la clé.
Brico marché est l'endroit où j'ai acheté cette autoportée.
cagou49 5 pts le 25 oct 2016 - 19h10

Bonjour.
Donc, s'il n'y a aucun bruit pendant un certain nombre d'essais et qu'ensuite ça démarre, il s'agit, très probablement d'un défaut dans le contacteur à clé (neimann ?)
yannick77 6427 pts le 25 oct 2016 - 19h13

Et donc comment dois-je m'y prendre ? Pouvez-vous m'expliquer ? cagou49 5 pts le 25 oct 2016 - 19h28

Il faut débrancher des fils de ce contacteur et les connecter pour voir si le démarreur s'enclenche.
Sur ce contacteur il doit y en avoir très peu (un gros à connecter brièvement avec les autre un par un.
yannick77 6427 pts le 25 oct 2016 - 19h37

Répondre/Commenter