DEMARAGE DIFFICILE MEGANE 3

Marque : Renault

Modèle : megane 3

use Kangoo

Année : 2009

Question posée par LILIO 11 pts Le 23 Avr 2018 - 07h28 —

Bonjour, Jai une megane 3 de 2009 110CH . quand j'appuie sur stars le contact se met le volant se débloque mais rien ne se passe du coup j'appuis par intermittence de 2 seconde et au bout d'un bon moment elle demare (d'un coup il y a marque test fonction ok le préchauffage s’enclenche est elle démare ) elle demare aussi en poussant.

un idée du pourquoi ? après elle marche bien

Niveau : Débutant-e

Proposition de Eric 1862 pts

Le 23 Avr 2018 - 12h28

Outils : -----------

Solution : Bonjour,
110 ch, je présume que c'est le 1,5 Dci ?

La première idée serait de faire un diag avec la valise, pour avoir les éventuels remontée des défaut des calculateurs. Je ne pense pas que le bouton Start soit en cause car il lance le début de la procédure.

Les conditions au démarrage sont :
- Présence du badge dans le porte badge si pas l'option Main libre
- Présence du point mort
- Appui sur Frein ou Embrayage
- Appui sur le bouton Start, ce qui enclenche la séquence suivante :
1 - Lecture du code antidémarrage et validation
2 - Mise sous tension du contact, déblocage de la direction
3 - Autodiagnostic de certains calculateurs (moteur, airbag, ABS)
4 - Si PM+frein ou embrayage appuyé, préchauffage et démarrage

En cas de non démarrage, il faut contrôler :
- Les contacts de position pédale (Frein et embrayage)
- Le relais de démarrage (lancer du démarreur)
- Le serrage et la qualité des connexions sur le démarreur

Mais, je me répète, il faudrait faire une lecture des défauts, pour voir si un élément a remonté une position d'erreur.
Preferer un petit garagiste, qui sera moins cher qu'un mécano de chez Renault.

Je vais regarder si je n'ai pas une fiche de type de panne.

Précautions : Rien pour le moment.

bonjour merci de votre retour

la valise n'a détecter aucun problème on ma effectivement conseiller de vérifier le relais mais je n'ai rien trouver a coté de la batterie juste une carte Electronique avec des fiches brochée dessus.a moins que ce soit ceux qui sont dans l’habitacle?

on dirais que quelque chose bloque le control avant demarage
LILIO 11 pts le 23 avr 2018 - 15h23

Niveau : Débutant-e

Proposition de Eric 1862 pts

Le 23 Avr 2018 - 15h36

Outils : ----------

Solution : Re-

En message privé, merci de m'indiquer le type ( les 6 caractères après VF ) ainsi que le mois et l'année de mise en service.
Je regarderai si j'ai une fiche technique

Précautions : ---------------

Niveau : Débutant-e

Proposition de Eric 1862 pts

Le 23 Avr 2018 - 17h36

Outils : ---------

Documents à télécharger

 

Solution : Bon, je n'ai pas grand chose coté câblage.
La commande de démarrage est activée par l'UPC. C'est lui qui active, entre autre, au lancement du démarreur.
L'UPC se situe compartiment moteur. C'est lui qui exécute les ordres en provenances des diverses commandes.
Ci joint, les fiches pour acceder aux capteurs de pédales, ainsi que l'UPC. Les capteurs de pédales sont du type Tout ou Rien, donc, un contrôle avec un ohmmètre est possible.

Sur la pedale d'embrage, il y a 2 capteurs. 1 pour le régulateur/limiteur de vitesse, l'autre pour le démarrage.
Celui du demarrage se trouve quand il est activé quand la pédale est appuyée a fond.

Attention, obligation de débrancher la batterie pour déconnecter l'UPC. Pensez a avoir le code radio lors de la remise sous tension.
Rien n'est "réparable" dans l'UPC, car les relais sont directement soudés sur la carte. Bien sur, avec un relais de rechange et un fer a souder, il est tout a fait possible de procéder a un remplacement. Mais je n'ai pas le détail des relais implantés.
Concernant le démarrage, ne pas omettre de contrôler la connectique directement sur le démarreur (câble de puissance + câble de commande soneloide)

Voila pour le moment, je vais voir si j'arrive a trouver d'autres précisions.

Eric

Précautions : Si intervention sur l'Unité de Protection et de Commutation, débrancher la batterie et attendre 5 minutes avant travaux.

Bonjour merci pour vos réponse précise dans la semaine je vais regarder.
Sur mon deuxième véhicule (pour le travail) j'ai de gros souci moteur qui a été remplacer je dois ouvrir un nouveau topic? Ou je peux expliquer ici? En tout je reste bleufer du service rendu merci encore
LILIO 11 pts le 24 avr 2018 - 04h03

Niveau : Débutant-e

Proposition de Eric 1862 pts

Le 24 Avr 2018 - 05h10

Outils : --------

Solution : Bonjour,
Pour éviter de polluer le sujet, ouvrez donc un autre sujet, en détaillant le probleme, et ce qui a été fait.
Si renault, en MP le type avec mois/année, j'aurais peut être une fiche.

Sinon, pour la Megane, bon courage, et laissez des infos sur ce fil.

Précautions : -----------

Répondre/Commenter