Réparé

AEG Favorit 80820 Tuyau branché sur la pompe cyclage qui saute au remplissage

Marque : AEG

Modèle : FAV80820

Question posée par

Bonjour,
Ma machine AEG Favorit Sensorlogic 80820 n'est pas toute jeune (peut être achetée en 2004) mais fonctionnait bien et je l'entretenais régulièrement : j'ai changé la pompe de cyclage il y a quelques années et l'an dernier le répartiteur. Depuis quelques temps, le voyant EAU s'allumait au cours des divers remplissages. Je nettoyais les asperseurs et les arrivées d'eau et tout repartait normalement. Parfois, ce voyant EAU était suivi du voyant C3 (arrêt pour prévention inondation). Après nettoyage, elle repartait pour plusieurs mois de bons et loyaux services. Après un mois de vacances, au retour, la machine s'est remplie puis de suite voyant C3 allumé. Je constate que le tuyau en caoutchouc de forme "T" était débranché de la pompe de cyclage. Je nettoie tout (cuve, asperseurs, ...) et remet en place le tuyau attaché par un collier autoserrant : idem, même panne. Après deux autres tentatives, je n'ai pas trouvé ce qui faisait sauter ce tuyau. Je suis à cours d'idée : est ce qu'il y a un bouchon quelque part? Est ce le pressostat? Est ce l'électrovanne (je ne l'ai pas vérifié car je ne sais pas ou elle est et comment faire), est ce la pompe de cyclage qui est défectueuse? ou est ce un problème électronique de la carte? Pour moi, si ça saute c'est que la pression d'arrivée d'eau est trop forte. Je n'ai rien fait du côté de l'évacuation car je pense que ça n'a aucun rapport mais peut être fais je erreur? J'ai cherché sur des sites, j'ai demandé autour de moi et pas de solution trouvée.... Si quelqu'un peut m'aider, je le remercie vivement d'avance....
En attendant votre aide; bonne soirée

Techniciens agréés AEG à domicile dans toute la France. Forfait réparation à partir de 99€
Garantie 3 mois. Pièces d’origine certifiées.
01 85 53 38 56 (prix appel local)
SPONSORISÉ

Bonsoir non je ne pense pas que la pression de l'arrivée d'eau soit trop importante, cela aurait été le cas dès le départ. Je pencherais pour un bouchon ou un rétrécissement par de la saleté en sortie de pompe dans le circuit aspersion avant les bras rotatifs d'aspersions . Essayez de faire un nettoyage sans vaisselle avec du bicarbonate de soude (300g directement dans la cuve) puis remplissez la cuve avec de l'eau très chaude limite bouillante et lancez le programme le plus long. Au bout de 3 à 4 minutes interrompez le programme en entrouvrant la porte et laissez agir le bicarbonate qui va dissoudre la crasse grasse dans les tuyaux puis relancez le programme et faite cette manip deux ou trois fois histoire de bien tout nettoyer. Si cela ne suffit pas il faudra démonter les circuits et les nettoyer individuellement. En guise de sécurité vous pouvez aussi remplacer le collier autoserrant par un modèle à vis en inox qui va apporter un serrage plus important. Attention toutefois à ne pas trop serrer sur la sortie de pompe en plastique.
Cordialement

Bonjour
Merci infiniment de votre aide. Je ne pense pas qu'il existe un bouchons dans le circuit des bras d'aspersion ; j'ai déjà nettoyé mais je vais refaire. J'avais vu la solution nettoyage avec le bicarbonate, produit miracle!!! et je comptais le faire. Mais j'ai un peu laissé tomber momentanément car il fait beau et je travaille plutôt dehors. Je fais la vaisselle à la main....
Je voulais remplacer le collier par un qui se visse mais vu la place, il est difficile d'introduire un tourne vis dans le peu d'espace existant.
Je vais voir cela dans les jours qui viennent et dès que j'aurai fait, je mets en ligne mes résultats...

Merci encore du temps passé à m'aider à résoudre mon problème et bonne journée

Bonjour
Suite de mon problème mais pas fin Hélas!!!
Ce matin, nettoyage de tous les tuyaux à nouveau : asperseurs, tuyau d'arrivée d'eau dans la machine, évacuation. Remise en place du tuyau qui saute avec un nouveau collier auto serrant et tuyau bien enfoncé. Je change aussi le pressostat car j'en avais un autre (celui avant le changement de la pompe de cyclage). Je lance le programme de plus court (30 mn) pour voir si ça tient ma disant qu'après, je ferai un nettoyage sérieux au bicarbonate. La machine commence son cycle par une vidange puis se remplit. Tout est OK. Elle commence le cycle de lavage et au bout de 5 mn exactement, le tuyau saute à nouveau...... Grosse déception!!!
Je ne peux pas travailler pour l'instant car le thermostat a chauffé. En attendant donc que tout refroidisse, je mets du bicarbonate qui pourra commencer à agir...
Je rebrancherai tout et ferai un nettoyage comme vous me l'avez indiqué (si j'arrive à remplir la machine!).
Cordialement

OUi il faut la remplir à la main en versant dans la cuve de l'eau bouillante.....
Cdlt

Bonsoir
Et bien voilà de bonne nouvelle, ma machine à laver la vaisselle re fonctionne. Depuis la dernière fois, j'avais donc mis du bicarbonate et du vinaigre et j'avais laissé agir. Il faut dire que le beau temps était plutôt favorable à des travaux extérieurs.
Deux des enfants arrivant pour le week-end et donc plus de vaisselle, je me suis dit que je faisais une dernière tentative en changeant le collier autoserrant par un collier avec une clef à visser. Comme j'avais déjà remis en place le tuyau avec le collier auto serrant, j'ai d'abord vidangé la machine puis fait un cycle. Et là, miracle! ça marche!!! et dans le filtre et le bac, j'ai récupéré plein de morceaux blancs, probablement graisse + savon + calcaire. Du coup, j'ai refait barboter cette mixture tout l'après midi. Et re test et c'est bon.
Jusqu'à quand??? Mais j'en conclue que si le tuyau sautait, c'était bien parce que c'était bouché.
Ma conclusion : il faut être persévérant et vive le bicarbonate + vinaigre......
Merci à ceux qui m'ont aidé par leurs conseils. Et j'espère qu'elle est repartie pour de nombreux bons et loyaux services.....

Bonjour
L'utilisation d'un nettoyant naturel (bicarbonate+vinaigre) plus de la patience ont permis le destruction du bouchon. Il semblerait qu'aucune pièce n'ai été défectueuse et que seul un bouchon empêchait l'arrivée d'eau et donc le tuyau sautait sous la pression.
Merci à tous ceux qui se sont intéressés à mon problème car ces soutiens sont motivants....
Cordialement

Bonjour

Me voila de retour hélas!!!!! Il y a quelques jours, même problème : le tuyau branché à la pompe de cyclage a sauté. Donc nettoyage mais pas de résolution du problème. J'ai constaté que le tuyau posé machine à l'arrêt glisse tout doucement. j'ai donc décidé de changer ce tuyau. Ce que je viens de faire. Là tout tient et je suis presque contente. Test par un cycle court. Là ça marche un demi programme puis le tuyau se débranche à nouveau. Vous imaginez ma déception. j'en conclue donc qu'il y a un bouchon ailleurs. Que pensez vous si je démonte la pompe? Esr ce elle qui est bouchée? Comment le vérifier?
Je suis à deux doigts de faire intervenir quelqu'un car ça commence à être trop.....

Merci de votre aide

Bonjour oui il y a probablement un bouchon plus loin entre la sortie de la pompe de cyclage et les conduits qui mènent l'eau aux bras d'aspersion. Ne ne vois pas autre chose. Ce bouchon crée une surpression qui fait sauter la durite. Je ne vois que cela....
Cdlt

Bonsoir

merci de vous pencher sur mon problème. Démonter la pompe m'ennuie un peu et je voulais justement voir un peu le circuit d'eau après la pompe de cyclage. Les asperseurs ne sont pas bouchés car j'ai vérifié et en plus je les nettoie régulièrement. Il n'y a que celui du haut que je ne sais pas démonter. Mais pour les deux autres, c'est bon! Donc, à moins que je me trompe, si pour les deux plus grands c'est bon, la durite ne devrait pas sauter...Demain si je m'en sens le courage, je m'y remets. Je vous tiens au courant de mes constatations dès que je l'aurai fait. Vos réponses me motivent un peu plus.....
Encore merci et bonne soirée

Oui vous n'êtes pas seule courage....

Cdlt

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question