Tondeuse ne démarre plus

Marque : Briggs & Stratton

Modèle : xp40

Année : 2007

Question posée par sandrine 9 pts Le 05 Juil 2017 - 13h05 —

Bonjour,

Ma tondeuse s'est arrêtée d'elle même au bout de 5 minutes de tonte.
Impossible de la redémarrer.
C'est un moteur Briggs & Stratton qui a 10 ans environ
En démontant, j'ai remarqué qu'il y avait de l'huile dans le filtre à air et sur la bougie.
En parcourant le forum, j'ai bien compris que ce n'était pas normal, mais il n'y a eu ni fumée, ni odeur de brulé, rien.
Alors d'où cela peut-il venir ?

Merci,


Bonjour, avez-vous contrôlé le niveau d'huile...
Cdlt
omega7 21748 pts le 05 juil 2017 - 13h54

Bonjour
Le niveau d'huile est bas mais au dessus du mini
Merci
sandrine 9 pts le 05 juil 2017 - 14h24

Bonjour débranchez et demontez-là, tentez de faire tourner le moteur à par la lame doucement un fois cela fait pour voir si tout tourne. SI c'est le cas alors c'est un problème d'admission de carburant ou d'allumage, si rien ne tourne, c'est plus grave...
Cdlt
omega7 21748 pts le 05 juil 2017 - 14h59

Lorsque je tourne la lame de la tondeuse manuellement, le moteur tourne, il n'est pas bloqué...
Ce qui m'inquiète, c'est la présence d'huile sur la bougie et dans le filtre à air...
J'ai racheté une bougie et un filtre, mais je n'ose pas les monter sans être sûre d'avoir résolu la panne...

Merci
sandrine 9 pts le 05 juil 2017 - 18h19

Bonsoir donc il faut voir du côté du carburateur ou de l'allumage. Démontez la bougie, branchez-là sur sont fil, faite contact entre le culot vissé et la carcasse et tirez sur le lanceur pour voir si des étincelles se produisent au niveau de la bougie.
Cdlt
omega7 21748 pts le 05 juil 2017 - 21h05

Bonjour et merci de m'aider !
Non, je ne vois pas d'étincelle, même avec la bougie neuve.
Je ne sais pas si j'ai fait correctement : j'ai mis le fil d'un coté, et de l'autre j'ai maintenu le culot de la bougie sur une partie métallique de la tondeuse....
sandrine 9 pts le 06 juil 2017 - 10h03

Il faut une partie métallique à nue pour établir un bon contact. Si il n'y a pas d'étincelle alors le problème provient probablement de la bobine d'allumage ou du rupteur, ou du condensateur....
Cordialement
omega7 21748 pts le 06 juil 2017 - 10h09

Oui, j'ai coincé la bougie sur une vis métallique de la tondeuse.
Je pense que c'est ok, mais il n'y a pas d'étincelle.
Donc c'est compliqué à réparer ?

Merci
sandrine 9 pts le 06 juil 2017 - 12h13

Je vous l'ai dit, il faut démonter le volant magnétique pour voir son état, puis voir l'état de la bobine d'induction en mesurant sa résistance interne enfin vous devriez avoir un condensateur quelques part dans le circuit...
Cdlt
omega7 21748 pts le 06 juil 2017 - 13h05

Répondre/Commenter