Voyant rouge allumé sur faure fwg1125p

Marque : Faure

Modèle : fwg1125p

Année : 2011

Question posée par flotof (* 1 pts) Le 17 Aoû - 13h32 - Signaler

Bonjour, jai voulu deplacer mon lave-linge faure fwg 1125p pour un nettoyage derriere celui ci.je l'ai couché sur le coté et depuis le voyant rouge reste alllumé et donc plus moyen de mettre une machine en route!!!auriez vous la solution a mon probleme svp??? d'avance merci cordialement christophe

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision

+ 0 vote -

Bonsoir,

De quel voyant rouge s'agit-il ?

jchd (**** 7470 pts - PRO) le 17 aoû - 19h45 Signaler

+ 0 vote -

Flotof bonjour
À quoi correspond ce voyant ? Serait-ce le voyant de mise sous tension ? Et de quel côté avez vous couché la machine ?
Bien amicalement
Xavier
X # Johnny Hallyday (***** 12231 pts) le 17 aoû - 20h22 Signaler

+ 0 vote -

MOI AUSSI Exactement le même problème que vous depuis hier soir ! Le bouton où on appuie pour lancer la machine est rouge, même si le curseur n’est sur aucun programme ! Une explication svp ? Sorock64 (** 10 pts) le 19 oct - 07h27 Signaler

+ 1 vote -

Bonjour,

Vous aussi vous avez couché la machine ?

jchd (**** 7470 pts - PRO) le 19 oct - 10h18 Signaler

+ 0 vote -

MOI AUSSI Oui exactement.
Je l’ai penchée sur le côté droit (quand on est face à la machine) carj’ai Trouvé de l’eau donc je voulais voir le dessous.
Vous pensez que c’est lié à cas ? Ou problème de hublot hermétique ?
Sorock64 (** 10 pts) le 19 oct - 12h05 Signaler

+ 0 vote -

MOI AUSSI Oui exactement.
Je l’ai penchée sur le côté droit (quand on est face à la machine) carj’ai Trouvé de l’eau donc je voulais voir le dessous.
Vous pensez que c’est lié à cas ? Ou problème de hublot hermétique ?
Sorock64 (** 10 pts) le 19 oct - 12h05 Signaler

+ 0 vote -

Ah, je comprends.
Vérifiez s'il n'y a pas eu une fuite au niveau du bac à produits, qui aurait aspergé la carte électronique.

De toute façon, ouvrez la tablette supérieure et faites sécher le tout plusieurs jours, et même la carte elle-même au sèche-cheveux pour éliminer toute humidité dans le boîtier qui la contient.
Il faudrait idéalement sortir la carte pour la sécher à fond isolément. Le tout machine débranchée, bien sûr.

jchd (**** 7470 pts - PRO) le 19 oct - 12h27 Signaler

+ 0 vote -

Ok très bien, je vais m'occuper de ça. Le tout débranché bien sûr !!

Je vous dirai si ça remarche !
Sorock64 (** 10 pts) le 19 oct - 17h54 Signaler

+ 0 vote -

Il est possible que l'électronique n'ait pas apprécié la douche. Auquel cas c'est quand même peut-être réparable.

Etape séchage en premier lieu.

jchd (**** 7470 pts - PRO) le 19 oct - 18h27 Signaler

+ 0 vote -

MOI AUSSI Salut tout le monde, merci pour vos conseils. en effet, après séchage de la carte, la machine tourne à nouveau comme une horloge :)

Elle fuit toujours, mais au moins elle fonctionne !! Merci !
Sorock64 (** 10 pts) le 21 oct - 09h52 Signaler

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision