Réparé

Téléviseur Philips 55PFL 6198K LED 3D /12 ne s'allume plus. La led rouge clignote

Marque : Philips

Modèle : 55 PFL6198K LED 3D

Année : 2013

Question posée par PAIN 9 pts Le 13 Sept 2017 - 14h28 — Signaler

Bonjour,
Mon téléviseur a trois ans.
Philips 55PFL6198K/12 ne s'allume plus. La led Rouge (en bas au centre) clignote
J'ai eu quelques alertes ainsi depuis quelque temps.
Je débranchais le téléviseur et attendait 2 à 3 minutes avant de le retrancher. Parfois cela remarchait ainsi.
Maintenant j'ai beau faire cette manie, plus moyen de l'allumer. La led rouge clignote en permanence.
Je pense qu'il s'agit d'un problème d'alimentation. Que tester?

 

Bonjour,
Pouvez-vous mettre une photo des platines électroniques de votre appareil ?

Clt,
brelect.fr 6904 pts — PRO le 14 sept 2017 - 10h31 Signaler

Bonjour,

Nous n'avons pas eu de réponse.

Doit-on clôturer le sujet ?
Une solution a-t-elle été trouvée ?
L appareil est-il réparé ?

Clt,
brelect.fr 6904 pts — PRO le 27 sept 2017 - 17h53 Signaler

Bonjour,
Pouvez-vous mettre une photo de la platine principales SSB de votre appareil ?
Avec les inscriptions lisibles.

Clt,
brelect.fr 6904 pts — PRO le 21 oct 2017 - 17h12 Signaler

Bonjour, J'ai mis la photo de la platine SSB. Est-ce que c'est assez lisible?
Laurent K 16 pts le 21 oct 2017 - 18h15 Signaler

J ai commandé une diode de la platine. Je pense que c est cela. J attends sa livraison. PAIN 9 pts le 21 oct 2017 - 18h32 Signaler

Une diode sur la platine d'alimentation?
COmment on teste une diode?
Laurent K 16 pts le 21 oct 2017 - 18h39 Signaler

J'ai testé les diodes de la platine, et la D501 est HS.
Je l'ai retirée. La référence est T2D 2N.

 
Laurent K 16 pts le 22 oct 2017 - 17h47 Signaler

bonjour a tous
j ai la même télé PAIN et LAURENT avec la même panne
suite a leur discussion j ai vérifier la diode d501 (t2d2n) et je elle semblait coupée a l ohmmètre
merci a pain de m avoir donne l adresse ou il se procurait celle ci
mais après vérification sur des sites marchand les caractéristiques de la diode sont
une double diode tête bêche une Zener et une classique ce qui donne a l ohmmètre l impression quelle est coupe donc ce n est pas elle la coupable de la panne

je me suis remis a tester la carte d alimentation et je me suis aperçu que les circuits u101,u501et u601 ne sont pas alimentes
je n arrive pas a suivre le circuit n ayant pas schéma
ma carte d alimentation est la (fsp 159-4fs01 272217190777 )
est ce que l un de vous aurez ce schéma pour m aider

merci a tous cordialement jucour
jucour 62 pts le 27 oct 2017 - 18h57 Signaler

Bonjour,

Pour vous aider, voir la vidéo et la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=272217190777

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,
brelect.fr 6904 pts — PRO le 27 oct 2017 - 19h43 Signaler

bonsoir
merci de votre réponse

j ai vérifié les tension de sortie de la carte et il me manque
le 82v pour le retro éclairage et le 12v

le 3.3v est présent

une fois alimentée le voyant de la télé clignote deux fois puis une pose et clignote de nouveau et ainsi de suite
je ne pense pas que ce soit la même panne que sur la vidéo
je continue mes teste

cordialement jucour
jucour 62 pts le 27 oct 2017 - 20h36 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question