Remplacement de la résistance

Marque : Neff

Modèle : S51D50X1EU

Année : 2014

Question posée par Fafa 1 pt Le 24 Fév 2018 - 16h28 —

Bonjour, le lave-vaisselle fait ses cycles de lavage normalement à la seule différence qu'il ne chauffe plus l'eau de lavage et de rinçage

Bonjour la cause de la panne peut avoir trois causes, soit c'est la résistance soit c'est la carte électronique et notamment les relais de commande sur celle-ci soit c'est la sonde de température; Avant de remplacer quoi que ce soit il faut mesurer la tension aux bornes de la résistance pour voir si elle est correctement alimentée, puis ensuite si c'est le cas il faudra aller voir du côté de la carte électronique et enfin du côté de la sonde de température.
Cdlt
omega7 27691 pts le 24 fév 2018 - 17h17

Bonjours, je revient sur un ancien sujet mais j ai le meme probleme sauf que moi j ai changer la pompe de chauffe car l autre avait une parti hs j ai remit la nouvelle pompe et le probleme reste le meme l eau ne chauffe pas pouvait vous m aider merci eric 10 pts le 15 sept - 11h02

Bonjour j'ai expliqué le processus de diagnostic, il faut réaliser des mesures avant de changer quoi que ce soit.....
Cdlt
omega7 27691 pts le 15 sept - 11h56

j ai changer la pompe car apres teste elle etait hs eric 10 pts le 15 sept - 13h54

Ok et le reste des tests....Contrôle de la tension....contrôle de la sonde thermique, etc...
Cdlt
omega7 27691 pts le 15 sept - 14h35

bien pour le autres peices il va falloir m aide ou se trouve quoi?
merci
eric 10 pts le 15 sept - 17h59

Bonsoir la sonde thermique est probablement au niveau de la résistance, la tension se mesure aux bornes de la résistance lorsqu'elle est sensée être alimenté......comment avez-vous déterminé que la résistance était HS ? Quelle mesure avez-vous réalisée ?
Cdlt
omega7 27691 pts le 15 sept - 23h07

Bonjours j ai demonter la resitance la mesure a etait fait avec un hom metre et le resulta aucune donne heir j ai verifier sont de temperature de la meme facon et rein j ai stete la nouvelle resitance et la j ai environ 20hom donc se qui sinifie bien que la premiere etait hs et que la son de temperature doit etre aussi hs???
merci
si tu veut je peut prendre photos
eric 10 pts le 16 sept - 13h23

Oui c'est probable et ensuite il faudra néanmoins s'assurer que la résistance est correctement alimentée...
Cdlt
omega7 27691 pts le 16 sept - 14h15

ok la resitance ??? eric 10 pts le 16 sept - 15h41

Répondre/Commenter