Réparé

Lave-linge Beko WMB91430 ne fonctionne plus

Marque : Beko

Modèle : WMB 91430

Année : 2014

Question posée par

Bonjour,
Le lave-linge est alimenté ,quelque soit le programme demandé ,la machine débute quelques secondes puis s'arrête .
Cette machine a 3ans ,fonctionnait très bien jusqu'à ce qu'elle fasse disjoncter l'installation électrique .
Après opération de nettoyage de la machine ,ça ne disjoncte plus ,la machine est alimentée ,mais ça ne fonctionne pas !
Je suppose qu'elle se met en sécurité ?
Le moteur ne tourne pas mais derrière la courroie est nickel

Niveau : Débutant-e

Proposition de

Outils : Aucun outils nécessaire

Solution : Le panier tourne-t-il en début de cycle? Si ce n'est pas le cas c'est potentiellement une rupture de la courroie le moteur sans resistance mecanique chauffe, et se met end secu

Précautions : Aucune

Meilleure solution (choisie par le demandeur)

Le lave-linge était au départ branché sur une multi prise ,il démarrait qqs secondes puis plus rien .Le dépanneur est venu ,il a oté la multi prise et le lave-linge a fonctionné ...4 jours !
Nous avons démonté le moteur et enlevé les charbons : 1 des 2 était complètement usé !
Commande des charbons ,le changement a été un peu compliqué car malgré la référence de la machine ils n'avaient pas tout à fait la même forme ,il a fallu déplacer le connecteur pour pouvoir brancher le 2ème .
La machine fonctionne !

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question