Probleme F:43 (charbons moteur) sur lave-linge Bosch Logixx 8

Marque : Bosch

Modèle : WAS28720FF/10

Année : 2008

Question posée par Christophe C. 8 pts Le 22 Mar 2018 - 22h22 —

Bonjour,
Je possède un lave-linge Bosch Logixx 8 (ref. WAS28720FF/10). J'ai eu un code d'erreur F:43 à la fin d'un lavage. En cherchant, j'ai vu que c'était un problème de charbons à remplacer. Ils étaient bien usés et je les ai remplacés avec des charbons commandés chez Bosch (!). J'ai (a priori) bien tout remonté et reconnecté mais je n'arrive pas à réinitialiser le code erreur (avec les manips trouvées sur le net). Il m'affiche bien "Dernière erreur F:43" mais ça revient toujours sur F:43 et ça continue de sonner... :-((
Y'aurait-il un autre problème ?
Quelqu'un peut-il m'aider ? Je vous remercie

Bonjour regardez l'état du connecteur du moteur et contrôlez les fils de liaison..
Cdlt
omega7 27244 pts le 23 mar 2018 - 09h59

Bonsoir
Dites nous quelle est la manip que vous appliquez pour reiintialiser le code défaut . *Il y a beaucoup de variantes . N’hésitez pas en tester plusieurs .
Cordialement
Stephane-Depan'Tout 2636 pts — PRO le 23 mar 2018 - 20h06

Christophe bonjour
Si le code est toujours présent c'est peut être que le problème est toujours d'actualité
Le remplacement des balais ne donne pas toujours les résultats escomptés
Parfois il faut nettoyer le rotor du moteur à l'aide d'un abrasif très fin pour favoriser l'échange entre collecteur et rotor
Bien amicalement
Xavier
X # Johnny Hallyday 12254 pts le 24 mar 2018 - 11h36

Merci à tous pour vos propositions, c'est bon de se sentir un peu soutenu car ma femme crise et moi un peu aussi ;-)
7 : les fils et la broche de connexion paraissent en parfait état (mis à part qu'il y a un peu de poussière de carbone dessus que j'ai essayé de nettoyer)
@Stéphane : ma procédure : sélecteur sur arrêt - hublot fermé - sélecteur sur essorage (à 6h) >> le code F:43 s'affiche avec 3 fois 4 bips rapprochés) - appui 5 secondes sur le bouton le plus à gauche sous l'afficheur (flèche vers le bas avec un °C) >> Dernière erreur F:43 s'affiche pendant 15s puis le code F43 revient quelque soit la manip (tourner le bouton d'un cran vers la gauche en gardant appuyé ou non, remise sur Arrêt, ou n'importe quoi d'autre)
: très bien le coup du papier abrasif, je vais essayer...
bon... je viens d'essayer un peu coup de papier de verre fin sur le rotor. J'ai enlevé une petite pellicule noire et voir l'acier en dessous mais ça ne change rien au code... Je me demande si ce n'est pas plus un problème de manipulation pour la réinitialisation puisque mécaniquement rien n'a l'air de clocher.

 
Christophe C. 8 pts le 25 mar 2018 - 17h02

Bonjour à tous,
Bon, visiblement mon problème va en rester là car il semble insoluble. C'est un peu frustrant car je suis sûr que la solution n'est pas loin...
A votre avis, je fais appel à un dépanneur ou bien j'envoie la machine à la casse ?
Merci pour votre ultime avis.
CC
Christophe C. 8 pts le 27 mar 2018 - 10h17

Bonjour pour être complet: l'erreur F43 n'a pas pour cause unique les charbons, mais cela peut aussi être la connectique (un petit coup de WD40 sur le connecteur ne fera pas de mal...), mais aussi le capteur tachymétrique en tête de moteur qui est défectueux....
Pour la réinitialisation, vérifications faites, la seule procédure valable est celle-là:
Tourner le bouton sélection sur arrêt
Tourner le bouton sur la position "6 heure" quel que soit le programme
Appuyer le bouton de sélection de vitesse et tourner en même temps le bouton sur la position "7 heure"
Maintenir appuyer le bouton vitesse durant 5 seconde puis relâcher
Ramener le sélecteur sur arrêt
Normalement au prochain démarrage l'erreur est effacé.
Cordialement
omega7 27244 pts le 27 mar 2018 - 13h00

Je vais tenter le coup du WD40 sur les contacts... Pour le tachymètre, ça se répare ça ? Christophe C. 8 pts le 27 mar 2018 - 15h12

Sur ce modèle je ne sais pas si il est intégré au moteur ou démontable. Désolé.
Cdlt
omega7 27244 pts le 27 mar 2018 - 15h33

Bonsoir
L'histoire d'en rajouter et d'insister un peu , je suis quasiment sur à 100% qu'il s'agit effectivement d'un soucis de procédure pour la RAZ du defaut
Il existe plusieurs procédures chez Bosch/Siemens .
Moi meme j'ai souvent du mal à trouver la bonne procédure .
Essayez celle de Omega7 et comme je vous l’ai déjà indiqué , cherchez sur internet toutes les variantes a appliquer
Bon courage , vous allez y arriver
NOTA : surtout ne pas utiliser de papier de verre sur le collecteur afin de ne pas dégrader l'état de surface du cuivre (qui doit etre tres lisse et poli) et d'éviter l'usure prématurée des charbons neufs => du ScotchBrite fera parfaitement l'affaire
Cordialement
Stephane-Depan'Tout 2636 pts — PRO le 27 mar 2018 - 19h10

Je plussoie avec Stephane-Depan'Tout sur deux points.

Le papier de verre est à proscrire car les grains qui s'en détachent (toujours) vont rayer et user le collecteur. Privilégier un tampon type cité ou plutôt du papier abrasif à l'eau fin (utilisé par les carrossiers) et qu'on trouve dans toutes les GSB.

Autre point : c'est exact que les procédures Bosch sont souvent absconses, divergent selon les marques du groupe et ne sont pas toujours correctes ou applicables au modèles auxquels elles sont réputées destinées.

J'ai actuellement un problème très similaire sur un autre modèle qu'un Gitem m'a confié : impossible d'effacer cette erreur qui empêche tout démarrage. C'est vraiment gonflant.

jchd 9973 pts — PRO le 27 mar 2018 - 20h52

Répondre/Commenter