Logo cafetière

Marque : Melitta

Modèle : Cafféo solo

Question posée par Mathilde COUé 3 pts Le 04 Oct 2018 - 11h56 —

Bonjour, depuis hier soir la cafetière il y a les les logos grains les 3 grains qui clignotent a la suite et la machine s eteint. Je ne peut rien rien faire même après avoir débrancher . Les logos se mettent à clignoter et plus rien. Merci de votre aide

Bonjour peut-on avoir les références pour pouvoir tenter de vous aider...
Cdlt
omega7 22715 pts le 04 oct 2018 - 12h42

C'est le broyeur E950-101 expresso melitta caffeo solo merci Mathilde COUé 3 pts le 04 oct 2018 - 13h08

Bonjour, avez vous trouvé une solution pour votre machine melitta? J’ai le même problème. Xav44 4 pts le 09 fév - 10h04

J'ai le meme probleme pour le même modele. une fois le bouton démarrage appuyé, le bruit normalement fort du chauffage d'eau semble étouffé, pour s'arrêter complètement après 3 secondes, et les grains se mettent a clignoter l'un après l'autre pendant 5-10s avant que la machine s'éteigne.
Quelqu'un aurait-il trouve une solution a ce probleme?
salanto 2 pts le 18 fév - 23h13

Niveau : Débutant-e

Proposition de mars 3 pts

Le 14 Avr - 16h45

Outils : mes mains

Solution : pour reinitialiser l'axe de la machine.
- Sortir l'unité intérieure (le mechanisme)
- allumer la machine
- les voyants (le plus à gauche et le plus à droite) clignotent
- appuyez sur "1 tasse" et ""2 tasses" en meme temps et maintenir enfoncé jusqu'a ce que l'axe tourne dans un sense, puis un autre et un clique d'arrêt

- redémarrer et refaire si ça ne marche pas du premier coup

- remettre l'unité intérieure et redémarrer

(ce sont les instructions de melitta SAV... et ça a marché pour moi)

Précautions : aucun

Répondre/Commenter