Senseo Switch ne se lance plus.

Marque : Philips

Modèle : HD6596 (senseo switch 2en1)

Question posée par oyooman 1 pt Le 03 Fév 2019 - 15h29 —

Bonjour,
la machine a donc arrêtée de fonctionner.
aucun écoulement d'eau quelque-soit le bouton appuyé.
voyant calcaire éteint , pas de problème de flotteur cuve.
le(s) boutons clignote indéfiniment et rien ne se passe.
lorsque l'on appuie sur les boutons 1 et 2 tasse pour lancer le cycle calcaire , le voyant calcaire s'allume et les 2 boutons plus le voyant clignote, et rien ne se passe.

Aucun bruit spécifique, juste elle clignote... je pense à la chaudière, mais bon je suis pas expert.

voir si la réparation en vaut le coup ou si c'est poubelle..
D'avance merci.

Bonjour, même problème avec ma senseo switch, avez vous trouvez une solution ? Si oui pouvez vous me dire se que vous avez fait s'il vous plais ? Merci d'avance Tometjenni 8 pts le 08 jan - 22h50

Bonjour vous trouverez ci-joint la doc technique complète afin de tenter de vous dépanner par vous même
Cordialement

Documents à télécharger

 
omega7 23557 pts le 09 jan - 11h18

Bonjour, merci de votre réponse, le lien ne fonctionne pas Tometjenni 8 pts le 09 jan - 11h56

Essayez celui là :

Documents à télécharger

 
omega7 23557 pts le 09 jan - 12h30

Merci et vous l'avez en Français s'il vous plaît Tometjenni 8 pts le 09 jan - 16h35

Bonjour je pense que ces notices n'existent pas en Français, Philips étant une marque néerlandaise au départ...
Cdlt
omega7 23557 pts le 09 jan - 16h49

D'accord merci je vais essayer de me plancher dessus en traduction. Cordialement Tometjenni 8 pts le 09 jan - 17h08

Répondre/Commenter