Réparé

Lave vaisselle Brandt VH1200B

Marque : Brandt

Modèle : VH1200B

Année : 2017

Question posée par

Bonjour,
A l’arrêt entre deux lavages, je laisse la porte de mon vaisselle VH1200B entrouverte et parfois je constate que toutes les leds sont allumées sans aucune raison vu qu’il est sur off.
Il me suffit de bouger la porte pour les éteindre, voir la fermer.
Je précise qu’il fonctionne apparement normalement.
Question: comment expliquer ce phénomène ?
Par avance, je vous remercie de vos réponses
Cdlt,

En fait, après avoir laissé mon commentaire, j’ai vu tardivement que l’on pouvait commander sur SOS accessoires, donc j’ai commandé une carte de commande. Et là maintenant, je m’aperçois qu’il y a aussi une carte électronique de puissance !
Ma question: aurais-dû plutôt commander celle là ?
D’autre part j’ajoute que maintenant mon lave vaisselle, n’a plus de panne précise, il fait ce que bon lui semble, sachant que tout a commencé par des allumages intempestifs suite à l’ouverture de porte.
Cordialement,

Bonjour contrôlez l'état des câbles qui passent en bas de porte vers la carte de puissance...
Cdlt

Merci pour le conseil oméga mais RAS a ce niveau, j’attends ma Cde de carte pour conclure.
Cdlt,

Bonjour
Effectivement je pense que le problème provient probablement de la carte de puissance et pas de la carte de commande que vous avez commandée
Tenez nous au courant du résultat
Cordialement

Meilleure solution (choisie par le demandeur)

Bonjour,
Ayant reçu ma carte de commande ce matin, je me suis dis en attendant de recevoir la carte de puissance, fait déjà ce premier test.
Et là avant le remontage final de la contre porte, j’ai repensé aux propos d’omega7 et porté une attention plus attentive que précédemment au faisceau de fils ! Et là que vois-je, un petit fil bleu sortant de la gaine et en voulant le replacer dans la gaine, je me aperçu qu’il était coupé.
Donc soudure et test sur programme flash 30 mn: a priori RAS
Ce qui est dommage c’est que pour ma première Cde chez SOS, de devoir tout renvoyer, même la carte de puissance que je n’ai pas encore reçu, ça fait pas très sérieux. A ma décharge, je ne me doutais mais alors vraiment pas d’une anomalie aussi simple, mais aussi très sournoise.
En tout cas merci à vous deux les contributeurs.
Très cordialement,

 

Bonsoir quand je vous ai conseillé de contrôler le câble en nappe, il aurait été judicieux d'utiliser un contrôleur de continuité......Par expérience c'est une panne très courante sur les LV....
Cdlt

Répondre/Commenter