Le Tambour ne fonctionne pas ( pas de cycle de lavage )

Marque : Indesit

Modèle : XWDA751480

Question posée par

Bonjour,

J’ai une machine lavante séchante Indesit XWDA751480 INNEX, lorsque je l’a mais en marche elle prend l’eau et la lessive puis s’arrête, le tambour ne tourne pas ( on entant un bruit comme si qu’elle entamait un cycle de lavage) mais après 20 min environ lors du début de l’évacuation d’eau tout les voyant clignote. Cordialement

Merci de votre aide

PS: sachant que j’ai changé la carte mère a 200€

Bonjour

On me l’avait conseillé j’avoue, slmnt une association spécialisée dans la réparation d’appareil electr menag m’a dit de changer la carte mère , du coup je l’ai fait mais aucun résultat
Ce que je vous demande c’est où se trouve ces fameux charbon

Merci d’avance !!!

Bonjour
Je reviens vers vous ( le- sourd ) , j’ai démonté le moteur mais apparemment il n’ya Pas de charbon dessus ( on m’as dit que c’est un moteur à induction , sans charbon)
J’ai changé le pressostat, l’électrovanne, auparavant la carte mère !!!
Je vous cache pas que j’ai la mort
Lors du lancement d’un cycle de lavage , la machine prend l’eau et la lessive ensuite au moment du lavage , tout les voyant se mettent à clignoter sauf celui du ( rinçage et le voyant «  fin «  )
En mode essorage , le moteur tourne et l’essorage ce fait normalement
Je m’excuse mais à vous de voir ce qui ne vas pas
Merci à vous
Cordialement

Bonjour le sourd à raison il s'agit probablement d'un problème soit la carte CMU de contrôle du moteur et qui est effectivement souvent une source de panne, elle est différente de la carte principale de pilotage qui se trouve derrière le bandeau de commande.. Il peut aussi s'agir du capteur tachymétrique qui est intégré au bout de l'arbre. En tout état de causes il s'agit de machine complexe qui dispose par exemple d'un pressostat numérique pour la mesure du niveau d'eau et qui peuvent réguler la vitesse d'essorage en fonction des balourds présents dans le tambour....Toutes ces fonctionnalités font appel à un nombre important de capteurs.

Bonjour
Je reviens vers vous pour les photos que vous m’avez demandé de prendre ,
J’espère qu’elle vous conviendront .

Merci , cordialement

 

Bonjour cela se confirme, moteur sans contact à induction triphasé et tachymètre....Compliqué...Pour le triphasé il généré par les composant (transistor IGBT) qui sont placé sous le radiateur en aluminium. pour le tachymètre, il est intégré et sur le connecteur et correspond au deux fils marrons. Il délivre normalement un signal carré proportionnel à la vitesse de rotation que l'on peu mesurer à l'aide d'un oscilloscope.
Cela étant dit la réparation risque d'être complexe si vous ne disposez pas de solides connaissances en électronique.
Cdlt

Bonjour
Juste pour confirmer que le moteur lorsque l’on envoie le cycle ( essorage ) , il fonctionne correctement.
C’est le cycle lavage ou pré lavage qui bloque .
Quoi faire ?
Merci cdlt

Bonjour oui c'est bien la carte électronique qui a un soucis et pas le moteur...
Cdlt

Mais la carte électronique ( voir la photo ) a été changé ( acheter 200€ sur le site cyber pièce)
Mystère et boule de gomme

Koi fer !!!

Bonjour
Qui peut m’aider svp ?

Cdlmt

Merci

Bonjour
Et elle se trouve ou cette fameuse carte qui fabrique des basses tensions
Merci
Cdlmt

Répondre/Commenter