Lave linge indesit IWC 5145

Marque : Indesit

Modèle : IWC 5145

Année : 2013

Question posée par Pasqual S 7 pts Le 10 Sept - 10h32 —

Bonjour,
j'ai mi ma machine en marge normal elle a commencer a prendre l'eau comme d’habitude pui je suis parti au boulot
a mon retour la machine est rester comme au démarrage j'ai ouvert hublot le linge étais tiède encore plain de savon et le niveau d'eau très bas j'ai contrôler le filtre la pompe le hublot se mes en sécurité normal les led sont normal mai ne démarre plus merci pour les réponse j'ai retirer la prise changer de programme et rien ne change
pasqual sergi

Bonjour contrôlez dans l'ordre, le pressostat, durite de prise de pression et chambre de compression, ensuite électrovannes (présence tension lorsqu'elles sont sensée être alimentée et fonctionnement, la courroie et revenez vers nous.

Cordialement
omega7 21381 pts le 12 sept - 08h49

bonjour indesite IWC5145
suite au dépannage je reviens ver vous voila j'ai tester le pressostat il fonctionne normalement la durit de compression n:est pas boucher n'est pas poreuse la seul chose que je ne trouve pas normal il i a deux bobine électrovanne un connecteur mouve et un blanc quant je fait un cycle normal la bobine mouve es alimenter +- 22 volte et l'autre rient je voudrai savoir les alimentation des bobine je ne connais pa le voltage des bobine j'imagine que le problème vient de la j'ai vérifier la carte principale et je ne vois rien d'anormal ?????? merci pour les réponse
Pasqual S 7 pts le 15 sept - 17h58

Bonjour la tension d'alimentation des bobines est 230V AC, donc si la tension a correctement été mesurée, il y a un soucis qui provient probablement du relais de commande de l'électrovanne dont les contacts sont charbonnés..
Cdlt
omega7 21381 pts le 15 sept - 18h10

Les électrovannes sont alimentées en 230V 50 Hz (tension secteur). jchd 176 pts le 15 sept - 18h10

bonjour et merci pour tous les renseignement reçu après avoir contrôler tous les relai ,électrovanne , pressostat , la Sécurité étais fait normal j'ai démonter et la !!!!! les files étais carboniser et un des files étais bruler je vais remplacer tous le système de Sécurité et je pense que tous va rentrée dans l’ordre ja fait un petit test ila commencer a prendre l’eau je donnerez le résulta quant j'aurais remplacer
merçi a vous tous
pasqual sergi
indesit IWC 5145
Pasqual S 7 pts le 16 sept - 13h53

BONSOIR
voila apre avoir remplacer le verrou de sécurité tous a marcher normalement pendent dix minutes pui s'est arrêter plus de l'ED qui s’allume et depuis plus rient j'ai retirer la prise et après 10 minutes la remettre mais toujours rient qui s’allume comme si je n’es plus de courent ( ce j'ai trouver la fiche qui vas sur verrou de sécurité avais carboniser étais prise également ) pour couse ??????
merci pour les réponse
pasqual sergi
indesit IWC 5145
Pasqual S 7 pts le 16 sept - 21h35

Répondre/Commenter