Code erreur D05 lave vaisselle brand vh13tfj

Marque : Brandt

Modèle : VH13TFJ

Question posée par Tma 1 pt Le 14 Mar - 16h24 —

Bonjour à tous,

Je vous écris pour vous parler d'un problème assez handicapant, en espérant que vous puissiez nous éclairer de vos lumières :)

Ca fait une semaine que notre lave-vaisselle ne fonctionne plus. Au tout début nous avons constaté qu'il y avait beaucoup d'eau stagnante au fond de la cuve du lave-vaisselle.
Nous avons donc épongé l'eau et avons mis du vinaigre blanc+ du bicarbonate de soude+ de l'eau chaude pour déboucher les tuyaux si jamais quelque chose bloquait. Cela n'a servi à rien puisque nous avons constaté que l'eau ne s'écoulait toujours pas...
Nous avons donc épongé à nouveau et avons allumé le lave-vaisselle, qui nous a alors affiché un joli code erreur "D05".

Après avoir consulté la notice et fait des recherches sur internet, nous avons supposé que cela pouvait venir d'une des pompes, vidange ou cyclage.
Or nous avons testé ces deux pompes avec un ohmmètre, et elles fonctionnent toutes les deux.
Sur la pompe de cyclage nous n'avons cependant pas pu tester si le moteur tourne bien, car il est très difficile de l'enlever du lave-vaisselle (vous le verrez sur les photos).
Nous avons également vu de l'eau dans cette partie du lave-vaisselle, sans pouvoir déterminer s'il y avait une fuite d'un des éléments.

Ainsi nous n'avons aucune idée de ce que peut être l'origine du problème. Faut-il changer l'une des pompes ? Faut-il tester un autre élément auquel nous n'avons pas pensé? Est-ce que ce serait un problème de fuite d'eau?

Je vous remercie d'avance pour vos lumières :)

 

Répondre/Commenter